<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Merkels Rücknahme-Abkommen mit EU-Staaten: Alles nur geträumt? — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Merkel will Abkommen mit anderen EU-Staaten über eine beschleunigte Rückführung von Migranten. Nach ihren Angaben gibt es von 14 Staaten &quot;Zusagen auf politischer Ebene, solche Abkommen abzuschließen&quot;. Doch nicht alle der genannten Staaten bestätigen das." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Merkels Rücknahme-Abkommen mit EU-Staaten: Alles nur geträumt?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/international/72336-merkels-ruecknahme-abkommen-mit-eu-staaten-alles-nur-getraeumt/" /><meta property="og:description" content="Merkel will Abkommen mit anderen EU-Staaten über eine beschleunigte Rückführung von Migranten. Nach ihren Angaben gibt es von 14 Staaten &quot;Zusagen auf politischer Ebene, solche Abkommen abzuschließen&quot;. Doch nicht alle der genannten Staaten bestätigen das." /><link rel="amphtml" href="https://deutsch.rt.com/international/72336-merkels-ruecknahme-abkommen-mit-eu-staaten-alles-nur-getraeumt/amp/"><meta name="published_time_telegram" content="2018-07-03T06:30:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2018.07/article/5b3a82d10d0403ca3e8b4568.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4u5x7bahjk454355ioy5445vbvb607k9ga50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_International', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1486974609321-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1486974609321-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1486974609321-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_International', [1, 1], 'div-gpt-ad-1486974609321-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/international/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/international/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element nav__sub-link_header_active" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div style="padding-top: 20px;"><div class="layout__banners layout__middlebanner"><div class="banners"><a href="https://deutsch.rt.com/fifa2018"  target="_blank"><img src="https://cdni.rt.com/deutsch/images/2018.06/original/5b2939660d04037f598b4568.jpg" alt=""></a></div></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            International
        </strong><h1 class="article__heading ">
            Merkels Rücknahme-Abkommen mit EU-Staaten: Alles nur geträumt?
        </h1><div class="article__date">
            3.07.2018 • 06:30 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1jtc"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1jtc</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2018.07/article/5b3a82d10d0403ca3e8b4568.jpg" alt="Merkels Rücknahme-Abkommen mit EU-Staaten: Alles nur geträumt?" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: www.globallookpress.com
                </span><span class="cover__copyright-part">
                    &copy; Global Look Press
                </span></div></div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Merkels Rücknahme-Abkommen mit EU-Staaten: Alles nur geträumt?';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1jtc'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Merkel will Abkommen mit anderen EU-Staaten über eine beschleunigte Rückführung von Migranten. Nach ihren Angaben gibt es von 14 Staaten "Zusagen auf politischer Ebene, solche Abkommen abzuschließen". Doch nicht alle der genannten Staaten bestätigen das.
            </div><div class="article__text "><p>Hier eine Auswahl der Reaktionen einzelner EU-Staaten:</p><p><strong>TSCHECHIEN</strong></p><p>Tschechien weist eine Einigung zur&uuml;ck. "Diese alarmierende Nachricht ist v&ouml;lliger Unsinn", sagte Ministerpr&auml;sident Andrej Babis seiner Regierung zufolge am Samstag. "Deutschland ist nicht an uns herangetreten und in diesem Augenblick w&uuml;rde ich ein solches Abkommen auch nicht unterzeichnen. Wir planen keine Verhandlungen. Es gibt keinen Grund zu verhandeln. Wir lehnen dies entschieden ab."</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/newsticker/72326-griechische-polizei-nimmt-migranten-mit-gefaelschten-paessen-fest/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3a313a0d0403ad228b4569.jpg" alt="Griechische Polizei nimmt Migranten mit gefälschten Pässen fest (Symbolbild)"/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Griechische Polizei nimmt Migranten mit gefälschten Pässen fest</strong></div></a></div><p><strong>POLEN</strong></p><p>Auch Polen reagierte &auml;hnlich. "Ich kann das klar dementieren", sagte der Staatssekret&auml;r im polnischen Ministerrat, Jacek Sasin, am Sonntag der Agentur <em>PAP</em> zufolge. Merkel spiele ein innenpolitisches Spiel. "Ich verstehe das als einen dramatischen Versuch, die eigene Position zu retten." Die Warschauer Regierungssprecherin Joanna Kopcinska twitterte: "Es gibt keine neuen Abmachungen f&uuml;r die &Uuml;bernahme von Asylbewerbern aus anderen EU-Staaten."</p><p><strong>UNGARN</strong> sieht sich ebenfalls nicht in der Pflicht. Ministerpr&auml;sident Viktor Orban erkl&auml;rte der Agentur <em>MTI</em>: "Es ist zu keinerlei Vereinbarung gekommen." Sein Sprecher Bertalan Havasi macht deutlich, dass Ungarn sowieso keinen Asylbewerber beherbergen m&uuml;sste, denn kein Asylbewerber k&ouml;nne Ungarn erreichen, ohne durch ein anderes EU-Land zu reisen. "Das hei&szlig;t, niemand kann bei uns als erstes das Territorium der EU betreten haben."</p><p><strong>FRANKREICH</strong></p><p>Die Franzosen erkl&auml;rten gegen&uuml;ber der <em>Deutschen Presse Agentur</em> (<em>dpa</em>):&nbsp;Es gibt eine grunds&auml;tzliche &Uuml;bereinkunft.</p><p><strong>DIE NIEDERLANDE</strong></p><p>Die Holl&auml;nder sind prinzipiell bereit, bilaterale Vereinbarungen &uuml;ber die R&uuml;ckf&uuml;hrung von Asylbewerbern zu treffen. Details m&uuml;ssten noch ausgearbeitet werden.</p><p><strong>SCHWEDEN</strong></p><p>Die Skandinavier best&auml;tigten gegen&uuml;ber der dpa, "dass Schweden und Deutschland an einem bilateralen Abkommen arbeiten, das auf Artikel 36 der Dublin-Regeln basiert, um die Verfahren zu beschleunigen".</p><p><strong>BELGIEN:</strong>&nbsp;Die belgische&nbsp;Regierung erkl&auml;rt der <em>dpa</em>, Belgien sei der Bitte Deutschlands nach einem bilateralen Abkommen nachgekommen. Migrations-Staatssekret&auml;r Theo Francken twitterte, in dieser Woche sei ein Abkommen mit Deutschland geschlossen worden, um die Dublinverfahren f&uuml;r beide Seiten zu beschleunigen. Sp&auml;ter pr&auml;zisierte er: Es sei noch nichts unterschrieben. Alles ist m&uuml;ndlich.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/kurzclips/72315-sie-soll-zuruecktreten-protest-gegen-merkel/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3a035a0d040385128b4567.PNG" alt=""/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">„Sie soll zurücktreten!“ - Protest gegen Merkels Asylpolitik in Cottbus</strong></div></a></div><p><strong>LITAUEN</strong></p><p>Grunds&auml;tzlich steht Litauen der Idee offen gegen&uuml;ber. Pr&auml;sidentin Dalia Grybauskaite sagte: "Wir sind bereit, sofern notwendig, ein bilaterales Abkommen mit Deutschland zu unterzeichnen."</p><p><strong>ESTLAND</strong></p><p>Auch Estland best&auml;tigte auf <em>dpa</em>-Anfrage, Deutschland zugesagt zu haben, &uuml;ber ein Abkommen zu verhandeln.</p><p><strong>PORTUGAL</strong></p><p>Die Portugiesen erkl&auml;rten, dass man sich mit Deutschland bereits auf eine R&uuml;ckf&uuml;hrung der Fl&uuml;chtlinge geeinigt habe. Die Kanzlerin stehe "auf der richtigen Seite der europ&auml;ischen Werte", sagte Ministerpr&auml;sident Ant&oacute;nio Costa bereits auf dem EU-Gipfel.</p><p><strong>BULGARIEN</strong></p><p>Bulgarien will Merkel keine Zusage zur R&uuml;ckf&uuml;hrung von Fl&uuml;chtlingen geben. "Ich bin ein Europ&auml;er, Bulgarien ist mir aber lieber", sagte Regierungschef Boiko Borissow am Samstag. Er verstehe die Solidarit&auml;t so, dass jeder Verantwortung f&uuml;r die Grenze tragen m&uuml;sse.</p><p><strong>Mehr zum Thema</strong> - <a href="https://deutsch.rt.com/inland/72341-check-wie-weit-liegen-die-koalitionspartner-bei-der-migration-wirklich-auseinander/">Analyse: Wie weit liegen die Koalitionspartner bei der Migration wirklich auseinander? </a></p><p>(<em>rt deutsch</em>/<em>dpa</em>)</p></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/angela-merkel/">
                        Angela Merkel</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Deutschland/">
                        Deutschland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/eu/">
                        EU</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/europa/">
                        Europa</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/fluechtlinge/">
                        Flüchtlinge</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/FK/">
                        Flüchtlingskrise</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Migration/">
                        Migration</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Pol/">
                        Politik</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/1jtc"
            data-post-id="72336"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/inland/72327-rt-bei-rpk-war-kanzlerin-merkel-informiert-bnd-nowitschok/" class="link">RT bei BPK: War Merkel über die Nowitschok-Operation des BND informiert - Ja oder nein?</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/europa/72338-jetzt-doch-russisches-gas-bulgarien/" class="link">EU machtlos? Bulgarien will eigene Pipeline bauen und an Russlands Turkish Stream anbinden</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/meinung/72319-lieber-halbe-deutschland-ganz-wie/" class="link">Lieber das halbe Deutschland ganz: Wie die Westmächte Deutschland spalteten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/inland/72204-weil-er-aufnahmen-us-militars-machte-polizei-bedroht-friedensaktivisten/" class="link">Weil er Aufnahmen von US-Militärs machte: Polizei bedroht Friedensaktivisten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/meinung/72207-lee-camp-trumps-militar-wirft-alle-zwolf-minuten-eine-bombe/" class="link">Lee Camp: Trumps Militär wirft alle zwölf Minuten eine Bombe - Und niemand spricht darüber </a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/72359-seehofer-zu-streit-mit-merkel/" class="link">Seehofer zu Streit mit Merkel: "Hat sich gelohnt zu kämpfen"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/72323-hurra-russland-erlebt-sein-sommermarchen/" class="link">Hurra! - Russland erlebt sein "Sommermärchen" und zieht ins WM-Viertelfinale ein</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/72316-indien-satanismus-oder-bandenkrieg-elf-tote/" class="link">Indien: Satanismus oder Bandenkrieg? Elf Angehörige einer Familie in Delhi tot aufgefunden </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/72315-sie-soll-zuruecktreten-protest-gegen-merkel/" class="link">„Sie soll zurücktreten!“ - Protest gegen Merkels Asylpolitik in Cottbus</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/72308-spektakulaerer-gefaengnis-ausbruch-bekannter-verbrecher-hubschrauber/" class="link">Spektakulärer Gefängnis-Ausbruch: Bekannter Verbrecher lässt sich mit Hubschrauber abholen</a></div></div></div></div></div><div class="column__cell"><a class="top-privacy-policy" href="/privacy-policy"><h1>Datenschutzerklärung</h1></a></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Box --><div id="div-gpt-ad-1486974609321-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/72155-friedensaktivist-dr-rainer-rothfuss-zur-csu/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Warum die CSU für Friedensaktivist Dr. Rainer Rothfuß keine Alternative mehr ist
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/72358-missbrauchsskandal-australischer-erzbischof-zu-zwolf/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3b2a444c96bb4c688b4569.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/72358-missbrauchsskandal-australischer-erzbischof-zu-zwolf/">
	            Missbrauchsskandal: Australischer Erzbischof zu zwölf Monaten Haft verurteilt 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/72357-israel-halt-palastinenser-gelder-wegen/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3b20154c96bb9f648b456a.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/72357-israel-halt-palastinenser-gelder-wegen/">
	            Israel hält Palästinenser-Gelder wegen "Terrorförderung" zurück 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/international/72356-fehlendes-dokument-turkische-behorden-schliessen/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3a39074c96bbaf158b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/international/72356-fehlendes-dokument-turkische-behorden-schliessen/">
	            Fehlendes Dokument? Türkische Behörden schließen Schule der deutschen Botschaft in Izmir 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/72355-haus-jaguars-kolumbien-schafft-grossten/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3b19014c96bb07628b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/72355-haus-jaguars-kolumbien-schafft-grossten/">
	            Haus des Jaguars: Kolumbien schafft größten Tropenwald-Nationalpark der Welt 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/international/72354-bundespolizeichef-zum-russischen-wm-sicherheitskonzept-gute-behoerdenarbeit-ist-unauffaellig/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b3a69894c96bbc7268b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/international/72354-bundespolizeichef-zum-russischen-wm-sicherheitskonzept-gute-behoerdenarbeit-ist-unauffaellig/">
	            Bundespolizeichef zum WM-Sicherheitskonzept: Russische Behörden arbeiten gut und unauffällig (Video)
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Skyscrapper --><div id="div-gpt-ad-1486974609321-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/international/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline">
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline">
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline">
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline">
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline">
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline">
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline">
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline">
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline">
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline">
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline">
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline">
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline">
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline">
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="link link_underline">
                            Datenschutzerklärung
                        </a></li><li class="footer__nav-item"><a href="/terms-of-use/" class="link link_underline">
                            Nutzungsbedingungen
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline">
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline">
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2018</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_International - 1x1 --><div id="div-gpt-ad-1486974609321-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                </script></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite verwendet Cookies. Klicken Sie <a href="https://deutsch.rt.com/privacy-policy/" target="_blank">hier</a>, um mehr zu erfahren</p><a class="cookies__banner-button js-cookies-button">Cookies zulassen</a></div></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa8nbhgj454a75agh61230bj7aeabn89l1051" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '72336'
                    };
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '3 Juli, 2018');
  
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script></body></html>