<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Regierungspressekonferenz: Die kaputte "Gorch Fock" und die Schadstoff-Mahnung der EU [Video] — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Am Dienstag lud der EU-Umweltkommissar die Bundesregierung nach Brüssel. Die EU-Grenzwerte für Schadstoffe werden von Deutschland weit überschritten. Außerdem stiegen die Sanierungskosten für das Segelschulschiff der deutschen Marine, die &quot;Gorch Fock&quot;, stark an. " /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Regierungspressekonferenz: Die kaputte &quot;Gorch Fock&quot; und die Schadstoff-Mahnung der EU [Video]" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/inland/64477-chronik-regierungspressekonferenz-kaputte-gorch-fock/" /><meta property="og:description" content="Am Dienstag lud der EU-Umweltkommissar die Bundesregierung nach Brüssel. Die EU-Grenzwerte für Schadstoffe werden von Deutschland weit überschritten. Außerdem stiegen die Sanierungskosten für das Segelschulschiff der deutschen Marine, die &quot;Gorch Fock&quot;, stark an. " /><link rel="amphtml" href="https://deutsch.rt.com/inland/64477-chronik-regierungspressekonferenz-kaputte-gorch-fock/amp/"><meta name="published_time_telegram" content="2018-01-31T21:57:44+01:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2018.01/article/5a71f8524c96bb185f8b4567.png"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4f377b4b8355db7967bb60750fa50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_Inland', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1447748836019-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_Inland', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1447748836019-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_Inland', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1447748836019-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_Inland', [1, 1], 'div-gpt-ad-1447748836019-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/inland/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/inland/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link  nav__sub-link_header_active">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_Inland - Leaderboard --><div id='div-gpt-ad-1447748836019-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447748836019-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Deutschland
        </strong><h1 class="article__heading ">
            Regierungspressekonferenz: Die kaputte "Gorch Fock" und die Schadstoff-Mahnung der EU [Video]
        </h1><div class="article__date">
            31.01.2018 • 21:57 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1dr1"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1dr1</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2018.01/article/5a71f8524c96bb185f8b4567.png" alt="Regierungspressekonferenz: Die kaputte &quot;Gorch Fock&quot; und die Schadstoff-Mahnung der EU [Video]" class="cover__image "></div><div class="cover__title">
                Regierungspressekonferenz mit dem stellvertretenden Sprecher des Verteidigungsministeriums, Oberst Holger Neumann (Berlin, 31. Januar 2018)
            </div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Regierungspressekonferenz: Die kaputte &quot;Gorch Fock&quot; und die Schadstoff-Mahnung der EU [Video]';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1dr1'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Am Dienstag lud der EU-Umweltkommissar die Bundesregierung nach Brüssel. Die EU-Grenzwerte für Schadstoffe werden von Deutschland weit überschritten. Außerdem stiegen die Sanierungskosten für das Segelschulschiff der deutschen Marine, die "Gorch Fock", stark an. 
            </div><div class="article__text "><p>Am Mittwoch fragte <em>RT Deutsch</em> auf der Regierungspressekonferenz nach den Einzelheiten des disziplinarischen Treffens in Br&uuml;ssel, zu dem der EU-Umweltsekret&auml;r Karmenu Vella die Bundesregierung geladen hat. Deutschland &uuml;berschreitet deutlich die EU-Grenzwerte f&uuml;r Schadstoffe. Das Umweltministerium wollte nur sehr z&ouml;gerlich Fehler eingestehen und verwies stattdessen darauf, wieviel in dieser Hinsicht bereits getan worden sei.</p><p>Des Weiteren wird seit dem Jahr 2016 das Segelschulschiff der deutschen Marine "Gorch Fock" saniert. Die erste Preissch&auml;tzung f&uuml;r die Sanierung lag bei 10 Millionen Euro. Mittlerweile stieg der "finanzielle Mehrbedarf" f&uuml;r die Wartung und Sanierung auf 100 Millionen Euro an. Auf der Gorch Fock lief viele Jahre lang die traditionelle deutsche Kadettenausbildung. Zwischenzeitlich wird sie auf einem rum&auml;nischen Gro&szlig;segler absolviert.</p><p><strong>Mehr zum Thema:&nbsp;</strong><a href="https://deutsch.rt.com/inland/62814-wegen-technischer-ausfalle-bei-bundeswehr-piloten-%C3%BCben-bei-adac/">Wegen technischer Ausf&auml;lle bei Bundeswehr: Piloten sollen mit ADAC-Hubschraubern trainieren.</a></p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/Om7ShcIoX68" frameborder="0" allowfullscreen></iframe></div></div></div><p></p></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/BR/">
                        Bundesregierung</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/bundeswehr/">
                        Bundeswehr</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Deutschland/">
                        Deutschland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/eu/">
                        EU</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/europa/">
                        Europa</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Pol/">
                        Politik</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/deutsche-politik/">
                        Politik in Deutschland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/umwelt/">
                        Umwelt</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/1dr1"
            data-post-id="64477"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/inland/64405-programmbeschwerde-gegen-ard-volkerrechtsbruch-usa/" class="link">Programmbeschwerde gegen ARD: Verschweigen des Völkerrechtsbruchs durch USA und Türkei in Syrien</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/asien/64437-china-verkundet-erfolgreiche-erprobung-neuer-rakete/" class="link">China meldet erfolgreiche Tests neuer Raketen gegen mögliche US-Flugzeugträger-Einsätze</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/nordamerika/64444-trumps-rede-zur-nation-pathos-einigungsversuche/" class="link">Trumps Rede zur Nation: Pathos und Versöhnlichkeit nach innen, Durchschlagskraft nach außen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/amerika/64453-lateinamerika-hofft-auf-china-wo/" class="link">Lateinamerika hofft auf China: Wo bitte geht's zur Seidenstraße? </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/russland/64404-russland-schwache-beteiligung-bei-wahlstreik-nawalny/" class="link">Russland: Schwache Beteiligung bei den "Wahlstreik"-Aktionen Nawalnys</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/64450-geschosse-aus-syrien-tuerkei-afrin/" class="link">Geschosse aus Syrien sollen in Türkei eingeschlagen sein - stetig mehr Opfer und Zerstörung um Afrin</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/64445-pentagon-veroeffentlicht-video-von-su-27/" class="link">Pentagon veröffentlicht Video von "gefährlichem Abfangmanöver" durch russische Su-27</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/64439-afd-will-doppelte-staatsbuergerschaft-abschaffen-familiennachzug/" class="link">AfD will doppelte Staatsbürgerschaft abschaffen und Familiennachzug für subsidiär Geschützte stoppen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/64435-nach-abgelehntem-heiratsantrag-erschossen-frau/" class="link">Nach abgelehntem Heiratsantrag erschossen – Frau nennt im Sterben den Namen ihres Mörders</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/64432-friedensgesprache-fur-syrien-in-sotschi-lawrow-rede/" class="link">Friedensgespräche für Syrien in Sotschi: Jubelrufe und lautes Schimpfen bei Lawrow-Rede</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_Inland - Box --><div id="div-gpt-ad-1447748836019-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447748836019-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/64223-weltwirtschaftsforum-in-davos-wer-bestimmt-agenda/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Das Weltwirtschaftsforum in Davos: Wer bestimmt die globale Agenda? 
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/64477-chronik-regierungspressekonferenz-kaputte-gorch-fock/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.01/thumbnail/5a71f8524c96bb185f8b4567.png')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/64477-chronik-regierungspressekonferenz-kaputte-gorch-fock/">
	            Regierungspressekonferenz: Die kaputte "Gorch Fock" und die Schadstoff-Mahnung der EU [Video]
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/64476-wohnungsnot-in-berlin-aldi-will-neuen-wohnraum-schaffen/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.01/thumbnail/5a71c0694c96bb394a8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/64476-wohnungsnot-in-berlin-aldi-will-neuen-wohnraum-schaffen/">
	            Wohnen mit Discounter: Aldi will in Berlin Wohnraum über seinen Filialen schaffen 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/nordamerika/64475-exklusiv-donald-trumps-rede-zur-lage-nation-komplett-deutsch/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.01/thumbnail/5a721e910d04030d0f8b4567.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/nordamerika/64475-exklusiv-donald-trumps-rede-zur-lage-nation-komplett-deutsch/">
	            Exklusiv: Donald Trumps Rede zur Lage der Nation komplett auf deutsch [Video]
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/64474-streng-geheime-regierungsdokumente-im-secondhandladen/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.01/thumbnail/5a7220690d04038d0f8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/64474-streng-geheime-regierungsdokumente-im-secondhandladen/">
	            Streng geheime Regierungsdokumente im Secondhandladen in Australien entdeckt
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/64473-krone-schmalz-annaeherung-russlands-eu-nicht-interesse-usa/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.01/thumbnail/5a71f28c4c96bbf15c8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/64473-krone-schmalz-annaeherung-russlands-eu-nicht-interesse-usa/">
	            Krone-Schmalz: Annäherung Russlands an die EU nicht im Interesse der USA [Video]
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_Inland - Skyscrapper --><div id="div-gpt-ad-1447748836019-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447748836019-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/inland/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline" >
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline" >
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline" >
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline" >
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2018</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_Inland - 1x1 --><div id="div-gpt-ad-1447748836019-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447748836019-0'); });
                </script></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa895d6a8a75a2851230b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '64477'
                    };
                </script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');

                                      ga('set', 'dimension1', '31 Jan., 2018');
                  
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>