<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Raumfahrt oder Hollywood? Elon Musk und die Maus im Weltall — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Was ist das denn? In einem Video, das einen Weltraumflug von SpaceX zeigt, ist plötzlich eine Maus zu sehen, die über ein Raketentriebwerk krabbelt. Kann das sein? Die Erfahrung lehrt: Bei den Firmen des Multiunternehmers Elon Musk ist vieles möglich und wenig sicher." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Raumfahrt oder Hollywood? Elon Musk und die Maus im Weltall" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/" /><meta property="og:description" content="Was ist das denn? In einem Video, das einen Weltraumflug von SpaceX zeigt, ist plötzlich eine Maus zu sehen, die über ein Raketentriebwerk krabbelt. Kann das sein? Die Erfahrung lehrt: Bei den Firmen des Multiunternehmers Elon Musk ist vieles möglich und wenig sicher." /><link rel="amphtml" href="https://deutsch.rt.com/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/amp/"><meta name="published_time_telegram" content="2019-12-26T11:07:48+01:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2019.12/article/5e04725548fbef380e57f35e.PNG"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.min.css?v=49eb4u5x7bahjprj753b55445bnolkj7k9ga50lmaocckedf2fsss"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>
                function getRoxotGroupId() {
                    try {
                        var storageKey = 'roxot-gid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 10000);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '10001';
                    }
                }
                function getRoxotSectorId() {
                    try {
                        var storageKey = 'roxot-sid';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotDeep() {
                    try {
                        var storageKey = 'roxot-deep';
                        var groupId = localStorage.getItem(storageKey);
                        if (groupId === null) {
                            groupId = 1 + Math.floor(Math.random() * 100);
                            localStorage.setItem(storageKey, groupId);
                        }
                        return '' + groupId;
                    }
                    catch (e) {
                        return '101';
                    }
                }
                function getRoxotEvent() {
                    return '' + (1 + Math.floor(Math.random() * 100));
                }
            </script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [1, 1],
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [1, 1],
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [1, 1],
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_Economy', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1486981857393-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_Economy', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1486981857393-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_Economy', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1486981857393-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_Economy', [1, 1], 'div-gpt-ad-1486981857393-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads()
                            .setTargeting('roxot-group-id', getRoxotGroupId())
                            .setTargeting('roxot-sector-id', getRoxotSectorId())
                            .setTargeting('roxot-deep', getRoxotDeep())
                            .setTargeting('roxot-event-group-id', getRoxotEvent())
                            .setTargeting('roxot-event', getRoxotEvent())
                            .setTargeting('roxot-event-deep', getRoxotEvent())
                            .setTargeting('roxot-minutes', (new Date).getUTCMinutes().toString())
                            .setTargeting('roxot-hours', (new Date).getUTCHours().toString())
                            .setTargeting('roxot-day', (new Date).getUTCDay().toString());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><link rel="canonical" href="https://deutsch.rt.com/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/"/></head><body><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://deutsch.rt.com",
            "logo": "https://deutsch.rt.com/static/img/logo112x112.png",
            "name": "RT",
            "legalName": "Autonome Gemeinnützige Organisation \"TV-Novosti\"",
            "sameAs": [
                "https://vk.com/rt_deutsch",
                "https://www.facebook.com/rtdeutsch",
                "https://twitter.com/RT_Deutsch",
                "https://www.youtube.com/RTDeutsch",
                "https://www.instagram.com/rt_deutsch/"
            ],
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://deutsch.rt.com/search?q={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://deutsch.rt.com/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/"
        },
        "headline": "Raumfahrt oder Hollywood? Elon Musk und die Maus im Weltall",
        "image": [{
            "@type": "ImageObject",
            "url": "https://cdni.rt.com/deutsch/images/2019.12/article/5e04725548fbef380e57f35e.PNG",
            "height": 576,
            "width": 1024
        }],
                        "author": {
                        "@type": "Organization",
            "name": "RT Deutsch"
                    },
        "datePublished": "2019-12-26T11:07:48+01:00",
        "dateModified": "2019-12-26T11:07:48+01:00",
        "publisher": {
            "@type": "Organization",
            "name": "RT",
            "logo": {
                "@type": "ImageObject",
                "url": "https://deutsch.rt.com/static/img/logo112x112.png"
            }
        },
        "description": "Was ist das denn? In einem Video, das einen Weltraumflug von SpaceX zeigt, ist plötzlich eine Maus zu sehen, die über ein Raketentriebwerk krabbelt. Kann das sein? Die Erfahrung lehrt: Bei den Firmen des Multiunternehmers Elon Musk ist vieles möglich und wenig sicher."
    }
    </script><svg xmlns="http://www.w3.org/2000/svg" style="z-index:-99999;position:absolute;top:-99999px;left:-99999px;visibility:hidden;opacity:0;"><symbol id="icon-bookmark-b" viewBox="0 0 240 240"><title>icon bookmark-b</title><path d="M170.6,30H69.4c-9.3,0-16.9,7.6-16.9,16.9V210l67.5-39.4l67.5,39.4V46.9C187.5,37.6,179.9,30,170.6,30z M170.6,180.6L120,151.1l-50.6,29.5V49c0-1.2,0.9-2.1,2.1-2.1h97c1.2,0,2.1,0.9,2.1,2.1V180.6z"/></symbol><symbol id="icon-bookmark" viewBox="0 0 240 240"><title>icon bookmark</title><path d="M170.6,30H69.4c-9.3,0-16.9,7.6-16.9,16.9V210l67.5-39.4l67.5,39.4V46.9C187.5,37.6,179.9,30,170.6,30z M176.2,190.4L120,157.6l-56.2,32.8V46.9c0-3.1,2.5-5.6,5.6-5.6h101.2c3.1,0,5.6,2.5,5.6,5.6V190.4z"/></symbol><symbol id="icon-camera" viewBox="0 0 240 240"><title>icon camera</title><path d="M120,188.3c-29.7,0-53.9-24.2-53.9-53.9S90.3,80.5,120,80.5s53.9,24.2,53.9,53.9S149.7,188.3,120,188.3z M120,94.8c-21.8,0-39.5,17.7-39.5,39.5s17.7,39.5,39.5,39.5s39.5-17.7,39.5-39.5S141.8,94.8,120,94.8z M105.6,134.4c0-7.9,6.5-14.4,14.4-14.4c4,0,7.2-3.2,7.2-7.2s-3.2-7.2-7.2-7.2c-15.9,0-28.8,12.9-28.8,28.8c0,4,3.2,7.2,7.2,7.2S105.6,138.3,105.6,134.4z M150.7,33.8c1.5,0,2.8,0.9,3.4,2.3l9.9,26.4h49.5c4,0,7.2,3.2,7.2,7.2v129.4c0,4-3.2,7.2-7.2,7.2H26.6c-4,0-7.2-3.2-7.2-7.2V69.7c0-4,3.2-7.2,7.2-7.2h49.5l9-24.1c1-2.8,3.7-4.7,6.7-4.7H150.7 M150.7,19.4H91.8c-9,0-17,5.6-20.2,14l-5.6,14.8H26.6C14.7,48.1,5,57.8,5,69.7v129.4c0,11.9,9.7,21.6,21.6,21.6h186.9c11.9,0,21.6-9.7,21.6-21.6V69.7c0-11.9-9.7-21.6-21.6-21.6h-39.5l-6.4-17.1C164.9,24,158.2,19.4,150.7,19.4L150.7,19.4z"/></symbol><symbol id="icon-check" viewBox="0 0 240 240"><title>icon check</title><path d="M210.5,33.2L78.2,165.5l-48.6-48.6c-2.4-2.4-6.2-2.4-8.5,0L6.8,131.1c-2.4,2.4-2.4,6.2,0,8.5l67.1,67.1c2.4,2.4,6.2,2.4,8.5,0L233.2,56c2.4-2.4,2.4-6.2,0-8.5L219,33.2C216.6,30.9,212.8,30.9,210.5,33.2z"/></symbol><symbol id="icon-chevron-down" viewBox="0 0 240 240"><title>icon chevron down</title><path d="M233.2,66.3l-10.3-10.3c-2.4-2.4-6.4-2.4-8.8,0L120,149.9L25.9,56.1c-2.4-2.4-6.4-2.4-8.8,0L6.8,66.3c-2.4,2.4-2.4,6.4,0,8.8l108.8,108.8c2.4,2.4,6.4,2.4,8.8,0L233.2,75.2C235.6,72.7,235.6,68.8,233.2,66.3L233.2,66.3z"/></symbol><symbol id="icon-chevron-left" viewBox="0 0 240 240"><title>icon chevron left</title><path d="M173.7,233.2l10.3-10.3c2.4-2.4,2.4-6.4,0-8.8L90.1,120l93.8-94.1c2.4-2.4,2.4-6.4,0-8.8L173.7,6.8c-2.4-2.4-6.4-2.4-8.8,0L56.1,115.6c-2.4,2.4-2.4,6.4,0,8.8l108.7,108.8C167.3,235.6,171.2,235.6,173.7,233.2L173.7,233.2z"/></symbol><symbol id="icon-chevron-right" viewBox="0 0 240 240"><title>icon chevron right</title><path d="M66.3,6.8L56.1,17.1c-2.4,2.4-2.4,6.4,0,8.8l93.9,94.1l-93.8,94.1c-2.4,2.4-2.4,6.4,0,8.8l10.2,10.3c2.4,2.4,6.4,2.4,8.8,0L184,124.3c2.4-2.4,2.4-6.4,0-8.8L75.2,6.8C72.7,4.3,68.8,4.3,66.3,6.8L66.3,6.8z"/></symbol><symbol id="icon-chevron-up" viewBox="0 0 240 240"><title>icon chevron up</title><path d="M6.8,173.7l10.3,10.3c2.4,2.4,6.4,2.4,8.8,0L120,90.1l94.1,93.8c2.4,2.4,6.4,2.4,8.8,0l10.3-10.3c2.4-2.4,2.4-6.4,0-8.8L124.4,56.1c-2.4-2.4-6.4-2.4-8.8,0L6.8,164.8C4.4,167.3,4.4,171.2,6.8,173.7L6.8,173.7z"/></symbol><symbol id="icon-close" viewBox="0 0 240 240"><title>icon close</title><path d="M146.3,120l86.4-86.4c3.1-3.1,3.1-8.2,0-11.3l-15-15c-3.1-3.1-8.2-3.1-11.3,0L120,93.7L33.6,7.3c-3.1-3.1-8.2-3.1-11.3,0l-15,15c-3.1,3.1-3.1,8.2,0,11.3L93.7,120L7.3,206.4c-3.1,3.1-3.1,8.2,0,11.3l15,15c3.1,3.1,8.2,3.1,11.3,0l86.4-86.4l86.4,86.4c3.1,3.1,8.2,3.1,11.3,0l15-15c3.1-3.1,3.1-8.2,0-11.3L146.3,120z"/></symbol><symbol id="icon-compress" viewBox="0 0 240 240"><title>icon v-compress</title><path d="M205.2,94.3h-49.8c-5.3,0-9.6-4.3-9.6-9.6V34.8c0-2.7,2.2-4.8,4.8-4.8h3.2c2.7,0,4.8,2.2,4.8,4.8v46.6h46.6c2.7,0,4.8,2.2,4.8,4.8v3.2C210,92.1,207.8,94.3,205.2,94.3z M94.3,84.6V34.8c0-2.7-2.2-4.8-4.8-4.8h-3.2c-2.7,0-4.8,2.2-4.8,4.8v46.6H34.8c-2.7,0-4.8,2.2-4.8,4.8v3.2c0,2.7,2.2,4.8,4.8,4.8h49.8C90,94.3,94.3,90,94.3,84.6z M94.3,205.2v-49.8c0-5.3-4.3-9.6-9.6-9.6H34.8c-2.7,0-4.8,2.2-4.8,4.8v3.2c0,2.7,2.2,4.8,4.8,4.8h46.6v46.6c0,2.7,2.2,4.8,4.8,4.8h3.2C92.1,210,94.3,207.8,94.3,205.2z M158.6,205.2v-46.6h46.6c2.7,0,4.8-2.2,4.8-4.8v-3.2c0-2.7-2.2-4.8-4.8-4.8h-49.8c-5.3,0-9.6,4.3-9.6,9.6v49.8c0,2.7,2.2,4.8,4.8,4.8h3.2C156.4,210,158.6,207.8,158.6,205.2z"/></symbol><symbol id="icon-download" viewBox="0 0 15 14"><title>icon download</title><path d="M12.9175144,9.33333333 L12.9175144,12.2745787 L2.0824856,12.2745787 L2.0824856,9.33333333 L0,9.33333333 L0,13.1391708 C0,13.6163501 0.465533294,14.0033334 1.04279458,14.0033334 L13.9572054,14.0033334 C14.5339494,14.0033334 15,13.6167796 15,13.1391708 L15,9.33333333 L12.9175144,9.33333333 Z"/><path d="M7.25059702,9.04051644 L4.66538511,5.62321496 C4.66538511,5.62321496 4.2720418,5.21696577 4.69857485,5.21696577 C5.12510791,5.21696577 6.15533549,5.21696577 6.15533549,5.21696577 C6.15533549,5.21696577 6.15533549,4.94367978 6.15533549,4.52222078 C6.15533549,3.32064557 6.15533549,1.13386701 6.15533549,0.242375726 C6.15533549,0.242375726 6.09747769,0 6.43116917,0 C6.7675517,0 8.2409072,0 8.4817571,0 C8.72215848,0 8.71677636,0.204105874 8.71677636,0.204105874 C8.71677636,1.068612 8.71677636,3.33094899 8.71677636,4.49327307 C8.71677636,4.87008391 8.71677636,5.11442219 8.71677636,5.11442219 C8.71677636,5.11442219 9.54293187,5.11442219 10.0614095,5.11442219 C10.5789901,5.11442219 10.1892348,5.53980631 10.1892348,5.53980631 C10.1892348,5.53980631 7.98974158,8.73386699 7.68296071,9.06897351 C7.46229376,9.31183987 7.25059702,9.04051644 7.25059702,9.04051644 Z"/></symbol><symbol id="icon-edit" viewBox="0 0 240 240"><title>icon edit</title><path d="M140.3,49.8l49.9,49.9c2.1,2.1,2.1,5.5,0,7.6L68.2,229.3L17,234.9c-6.9,0.8-12.7-5-11.9-11.9l5.7-51.3L132.7,49.8C134.8,47.7,138.2,47.7,140.3,49.8z M228.7,38.3l-27-27c-8.4-8.4-22.1-8.4-30.5,0L150.4,32c-2.1,2.1-2.1,5.5,0,7.6l49.9,49.9c2.1,2.1,5.5,2.1,7.6,0l20.7-20.7C237.1,60.4,237.1,46.7,228.7,38.3z"/></symbol><symbol id="icon-expand" viewBox="0 0 240 240"><title>icon v-expand</title><path d="M30,89.5V39.6c0-5.3,4.3-9.6,9.6-9.6h49.8c2.7,0,4.8,2.2,4.8,4.8V38c0,2.7-2.2,4.8-4.8,4.8H42.9v46.6c0,2.7-2.2,4.8-4.8,4.8h-3.2C32.2,94.3,30,92.1,30,89.5z M150.5,30h49.8c5.3,0,9.6,4.3,9.6,9.6v49.8c0,2.7-2.2,4.8-4.8,4.8H202c-2.7,0-4.8-2.2-4.8-4.8V42.9h-46.6c-2.7,0-4.8-2.2-4.8-4.8v-3.2C145.7,32.2,147.9,30,150.5,30z M210,150.5v49.8c0,5.3-4.3,9.6-9.6,9.6h-49.8c-2.7,0-4.8-2.2-4.8-4.8V202c0-2.7,2.2-4.8,4.8-4.8h46.6v-46.6c0-2.7,2.2-4.8,4.8-4.8h3.2C207.8,145.7,210,147.9,210,150.5z M89.5,210H39.6c-5.3,0-9.6-4.3-9.6-9.6v-49.8c0-2.7,2.2-4.8,4.8-4.8H38c2.7,0,4.8,2.2,4.8,4.8v46.6h46.6c2.7,0,4.8,2.2,4.8,4.8v3.2C94.3,207.8,92.1,210,89.5,210z"/></symbol><symbol id="icon-fb" viewBox="0 0 240 240"><title>icon fb</title><path d="M95.2,235V132.1H60.7V91.3h34.5V59c0-35,21.4-54,52.6-54c15,0,27.8,1.1,31.5,1.6v36.6h-21.7c-17,0-20.3,8.1-20.3,19.9v28.2h38.3l-5.3,40.9h-33.1V235"/></symbol><symbol id="icon-file" viewBox="0 0 240 240"><title>icon file</title><path d="M217.5,35.9l-1.1-1c-23.8-22.3-62-22.1-85.5,0.7L22,140.9c-8.2,8-17,22.4-17,35.3c0,12.1,4.9,23.6,13.8,32.1c8.9,8.6,20.7,13.3,33.3,13.3c12.6,0,24.4-4.7,33.3-13.3l94-91c6.5-6.2,10-14.9,9.7-23.8c-0.3-8.1-3.7-15.8-9.7-21.5c-6.3-6-14.6-9.4-23.4-9.4s-17.2,3.3-23.4,9.4l-72,69.7c-1.8,1.7-3,4.1-3,6.8c0,5.3,4.4,9.5,9.9,9.5c2.7,0,5.2-1.1,7-2.8l72.1-69.7c2.6-2.5,6.1-3.7,9.7-3.6c3.4,0.1,6.8,1.3,9.3,3.7c2.4,2.3,3.8,5.4,3.9,8.7c0.1,3.6-1.3,7.1-3.9,9.6l-94,91c-5.2,5-12,7.8-19.3,7.8s-14.2-2.8-19.3-7.8c-5.2-5-8-11.6-8-18.7c0-5.9,5.2-15.9,11.3-21.8L144.9,49c16-15.5,41.8-15.6,57.9-0.4l1,1c15.4,15.6,15.2,40.5-0.7,55.8L113,192.6c-1.8,1.7-2.9,4.1-2.9,6.8c0,5.3,4.4,9.5,9.9,9.5c2.7,0,5.2-1.1,7-2.8l90.2-87.3C240.8,96.1,240.9,58.9,217.5,35.9z"/></symbol><symbol id="icon-filter" viewBox="0 0 240 240"><title>icon filter</title><path d="M220.6,5H19.4C6.6,5,0.2,20.5,9.2,29.5l82,82v83.9c0,4.1,1.8,8.1,4.9,10.8l28.7,25.1c9.2,8,23.8,1.7,23.8-10.8v-109l82-82C239.8,20.5,233.4,5,220.6,5z M134.4,105.6v115l-28.8-25.2v-89.8L19.4,19.4h201.3L134.4,105.6z"/></symbol><symbol id="icon-flag-ru" viewBox="0 0 240 240"><title>icon flag ru</title><rect fill="#A6A6A6" x="5" y="49.2" width="230" height="141.5"/><rect fill="#D52B1E" x="8.7" y="142.6" width="221.2" height="44.2"/><rect fill="#0039A6" x="8.7" y="98.3" width="221.2" height="44.2"/><rect fill="#FFFFFF" x="8.7" y="54" width="221.2" height="44.2"/></symbol><symbol id="icon-full-chevron-down" viewBox="0 0 240 240"><title>icon full chevron down</title><path d="M124.5,175.9L234,68.3c1.2-1.1,1.3-2.6,0.3-3.8c-0.9-1.2-2.8-2-4.8-2H10.5c-2,0-3.9,0.8-4.9,2C5.2,65,5,65.6,5,66.2c0,0.7,0.3,1.5,1,2.1l109.5,107.6c1,1,2.7,1.6,4.5,1.6C121.8,177.5,123.5,176.9,124.5,175.9z"/></symbol><symbol id="icon-full-chevron-left" viewBox="0 0 240 240"><title>icon full chevron left</title><path d="M64.1,124.5L171.7,234c1.1,1.2,2.6,1.3,3.8,0.3c1.2-0.9,2-2.8,2-4.8V10.5c0-2-0.8-3.9-2-4.9C175,5.2,174.4,5,173.8,5c-0.7,0-1.5,0.3-2.1,1L64.1,115.5c-1,1-1.6,2.7-1.6,4.5C62.5,121.8,63.1,123.5,64.1,124.5z"/></symbol><symbol id="icon-full-chevron-right" viewBox="0 0 240 240"><title>icon full chevron right</title><path d="M175.9,115.5L68.3,6c-1.1-1.2-2.6-1.3-3.8-0.3c-1.2,0.9-2,2.8-2,4.8v219.1c0,2,0.8,3.9,2,4.9c0.5,0.4,1.1,0.6,1.7,0.6c0.7,0,1.5-0.3,2.1-1l107.6-109.5c1-1,1.6-2.7,1.6-4.5C177.5,118.2,176.9,116.5,175.9,115.5z"/></symbol><symbol id="icon-full-chevron-up" viewBox="0 0 240 240"><title>icon full chevron up</title><path d="M115.5,64.1L6,171.7c-1.2,1.1-1.3,2.6-0.3,3.8c0.9,1.2,2.8,2,4.8,2h219.1c2,0,3.9-0.8,4.9-2c0.4-0.5,0.6-1.1,0.6-1.7c0-0.7-0.3-1.5-1-2.1L124.5,64.1c-1-1-2.7-1.6-4.5-1.6C118.2,62.5,116.5,63.1,115.5,64.1z"/></symbol><symbol id="icon-gp" viewBox="0 0 640 512"><title>icon gp</title><path d="M386.061 228.496c1.834 9.692 3.143 19.384 3.143 31.956C389.204 370.205 315.599 448 204.8 448c-106.084 0-192-85.915-192-192s85.916-192 192-192c51.864 0 95.083 18.859 128.611 50.292l-52.126 50.03c-14.145-13.621-39.028-29.599-76.485-29.599-65.484 0-118.92 54.221-118.92 121.277 0 67.056 53.436 121.277 118.92 121.277 75.961 0 104.513-54.745 108.965-82.773H204.8v-66.009h181.261zm185.406 6.437V179.2h-56.001v55.733h-55.733v56.001h55.733v55.733h56.001v-55.733H627.2v-56.001h-55.733z"/></symbol><symbol id="icon-ins" viewBox="0 0 240 240"><title>icon ins</title><path d="M120,61c-32.6,0-59,26.3-59,59s26.3,59,59,59s59-26.3,59-59S152.7,61,120,61z M120,158.3c-21.1,0-38.3-17.2-38.3-38.3S98.9,81.7,120,81.7s38.3,17.2,38.3,38.3S141.1,158.3,120,158.3L120,158.3z M195.1,58.6c0,7.6-6.2,13.8-13.8,13.8c-7.6,0-13.8-6.2-13.8-13.8s6.2-13.8,13.8-13.8C189,44.9,195.1,51,195.1,58.6z M234.2,72.6c-0.9-18.4-5.1-34.7-18.6-48.2C202.2,11,185.9,6.8,167.4,5.8c-19-1.1-75.9-1.1-94.9,0c-18.4,0.9-34.7,5.1-48.2,18.5S6.7,54.1,5.8,72.5c-1.1,19-1.1,75.9,0,94.9c0.9,18.4,5.1,34.7,18.6,48.2s29.8,17.7,48.2,18.6c19,1.1,75.9,1.1,94.9,0c18.4-0.9,34.7-5.1,48.2-18.6c13.4-13.4,17.7-29.8,18.6-48.2C235.3,148.4,235.3,91.6,234.2,72.6L234.2,72.6z M209.7,187.8c-4,10.1-11.8,17.8-21.9,21.9c-15.1,6-51.1,4.6-67.8,4.6s-52.7,1.3-67.8-4.6c-10.1-4-17.8-11.8-21.9-21.9c-6-15.1-4.6-51.1-4.6-67.8s-1.3-52.7,4.6-67.8c4-10.1,11.8-17.8,21.9-21.9c15.1-6,51.1-4.6,67.8-4.6s52.7-1.3,67.8,4.6c10.1,4,17.8,11.8,21.9,21.9c6,15.1,4.6,51.1,4.6,67.8S215.7,172.7,209.7,187.8z"/></symbol><symbol id="icon-mail" viewBox="0 0 512 512"><title>icon mail</title><path d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zM48 96h416c8.8 0 16 7.2 16 16v41.4c-21.9 18.5-53.2 44-150.6 121.3-16.9 13.4-50.2 45.7-73.4 45.3-23.2.4-56.6-31.9-73.4-45.3C85.2 197.4 53.9 171.9 32 153.4V112c0-8.8 7.2-16 16-16zm416 320H48c-8.8 0-16-7.2-16-16V195c22.8 18.7 58.8 47.6 130.7 104.7 20.5 16.4 56.7 52.5 93.3 52.3 36.4.3 72.3-35.5 93.3-52.3 71.9-57.1 107.9-86 130.7-104.7v205c0 8.8-7.2 16-16 16z"/></symbol><symbol id="icon-move" viewBox="0 0 240 240"><title>icon move</title><path d="M156.7,200.3l-32.9,33.1c-2.1,2.1-5.5,2.1-7.6,0l-32.9-33.1c-2.1-2.1-2.1-5.5,0-7.6l3.2-3.2c2.1-2.1,5.5-2.1,7.6,0l18.3,18.5h0.4v-80.8H32v0.4l18.5,18.3c2.1,2.1,2.1,5.5,0,7.6l-3.2,3.2c-2.1,2.1-5.5,2.1-7.6,0L6.6,123.8c-2.1-2.1-2.1-5.5,0-7.6l33.1-32.9c2.1-2.1,5.5-2.1,7.6,0l3.2,3.2c2.1,2.1,2.1,5.5,0,7.6L32,112.4v0.4h80.8V32h-0.4L94.1,50.5c-2.1,2.1-5.5,2.1-7.6,0l-3.2-3.2c-2.1-2.1-2.1-5.5,0-7.6l32.9-33.1c2.1-2.1,5.5-2.1,7.6,0l32.9,33.1c2.1,2.1,2.1,5.5,0,7.6l-3.2,3.2c-2.1,2.1-5.5,2.1-7.6,0L127.6,32h-0.4v80.8H208v-0.4l-18.5-18.3c-2.1-2.1-2.1-5.5,0-7.6l3.2-3.2c2.1-2.1,5.5-2.1,7.6,0l33.1,32.9c2.1,2.1,2.1,5.5,0,7.6l-33.1,32.9c-2.1,2.1-5.5,2.1-7.6,0l-3.2-3.2c-2.1-2.1-2.1-5.5,0-7.6l18.5-18.3v-0.4h-80.8V208h0.4l18.3-18.5c2.1-2.1,5.5-2.1,7.6,0l3.2,3.2C158.8,194.8,158.8,198.2,156.7,200.3z"/></symbol><symbol id="icon-music" viewBox="0 0 512 512"><title>icon-music</title><path d="M512,32.01 C512,13.74 497.68,0 481.45,0 C478.41,0 475.3,0.48 472.2,1.51 L181.42,97.51 C168.71,101.71 160,114 160,128 L160,372.76 C142.99,359.99 120.7,352 96,352 C42.98,352 0,387.82 0,432 C0,476.18 42.98,512 96,512 C149.02,512 192,476.18 192,432 L192,263.207592 C192,258.903288 194.754301,255.0819 198.837722,253.720759 L466.837722,164.387426 C472.077156,162.640948 477.740355,165.472548 479.486833,170.711981 C479.826721,171.731646 480,172.799438 480,173.874259 L480,308.76 C462.99,295.99 440.7,288 416,288 C362.98,288 320,323.82 320,368 C320,412.18 362.98,448 416,448 C469.02,448 512,412.18 512,368 C512,367.98 512,255.983333 512,32.01 Z M96,480 C61.31,480 32,458.02 32,432 C32,405.98 61.31,384 96,384 C130.69,384 160,405.98 160,432 C160,458.02 130.69,480 96,480 Z M416,416 C381.31,416 352,394.02 352,368 C352,341.98 381.31,320 416,320 C450.69,320 480,341.98 480,368 C480,394.02 450.69,416 416,416 Z M473.162278,128.549241 L205.162278,217.882574 C199.922844,219.629052 194.259645,216.797452 192.513167,211.558019 C192.173279,210.538354 192,209.470562 192,208.395741 L192,135.22257 C192,130.911014 194.763438,127.084899 198.856418,125.729526 L466.856418,36.9824424 C472.099282,35.24629 477.756892,38.0890411 479.493044,43.3319047 C479.828846,44.3459629 480,45.4072751 480,46.4754868 L480,119.062408 C480,123.366712 477.245699,127.1881 473.162278,128.549241 Z"/></symbol><symbol id="icon-muted" viewBox="0 0 240 240"><title>icon muted</title><path d="M151.5,72.4c15.9,9.8,26.5,27.3,26.5,47.3c0,7.3-1.4,14.2-3.9,20.6l9.5,7.5c3.9-8.6,6.2-18.1,6.2-28c0-24.1-12.7-45.4-32.1-57.3c-2.7-1.7-6.4-0.8-8,1.9C147.9,67.2,148.8,70.7,151.5,72.4z M96.4,68v11.1l11.7,9.2V58.5c0-7.9-9.5-11.7-14.9-6.2L79.6,65.9l9.3,7.3l5.8-5.8c0.4-0.4,1-0.4,1.4,0C96.3,67.5,96.4,67.7,96.4,68z M169.8,42.6c26,15.9,43.3,44.6,43.3,77.1c0,15.4-3.9,30.1-10.8,42.8l9.3,7.4c8.4-14.8,13.1-32,13.1-50.1c0-36.6-19.4-69.1-48.9-87.1c-2.7-1.7-6.4-0.8-8,1.9C166.1,37.3,166.9,40.9,169.8,42.6z M133.3,102.3c4.8,3,8.2,7.8,9.4,13.2l11.7,9.3c0.3-1.6,0.4-3.3,0.4-5c0-11.3-5.7-21.5-15.3-27.3c-2.7-1.7-6.4-0.8-8,1.9C129.6,97,130.5,100.7,133.3,102.3z M180,189.5c-3.2,2.7-6.7,5.1-10.3,7.4c-2.7,1.7-3.6,5.2-1.9,8c1.7,2.7,5.2,3.6,8,1.9c4.7-2.9,9.3-6.3,13.6-9.9L180,189.5z M96.4,123.7v47.9c0,0.6-0.5,1-1,1c-0.3,0-0.5-0.1-0.7-0.3l-26.6-26.6c-1.6-1.6-3.8-2.5-6.2-2.5H31.5c-2.8,0-5-2.3-5-5v-36.6c0-2.8,2.3-5,5-5H62L47.1,84.7H23.5c-4.8,0-8.8,3.9-8.8,8.8v52.4c0,4.8,3.9,8.8,8.8,8.8h37.2l32.4,32.4c5.4,5.4,14.9,1.6,14.9-6.2v-48.1L96.4,123.7z M151.5,167l9.6,7.6c-1.1,0.8-2.3,1.6-3.5,2.3c-2.7,1.7-6.3,0.8-8-1.9C147.9,172.3,148.8,168.7,151.5,167z M233.8,209.7c-1.9,2.4-5.3,2.8-7.8,1l0,0L7.1,38.1c-2.4-1.9-2.8-5.4-0.9-7.8s5.3-2.8,7.8-1l0,0l218.9,172.5C235.3,203.8,235.7,207.3,233.8,209.7z"/></symbol><symbol id="icon-nomuted" viewBox="0 0 240 240"><title>icon nomuted</title><path d="M226,120.3c0,37-19.6,69.6-49.3,87.7c-2.7,1.6-6.4,0.8-8.1-1.9c-1.6-2.7-0.8-6.4,1.9-8.1c26.2-16,43.6-44.9,43.6-77.7s-17.4-61.7-43.6-77.7c-2.7-1.6-3.6-5.4-1.9-8.1c1.6-2.7,5.4-3.6,8.1-1.9C206.4,50.6,226,83.3,226,120.3z M190.8,120.3c0-24.3-12.9-45.7-32.4-57.6c-2.7-1.6-6.4-0.8-8.1,1.9c-1.6,2.7-0.8,6.4,1.9,8.1c16.1,9.8,26.7,27.6,26.7,47.6s-10.6,37.8-26.7,47.6c-2.7,1.6-3.6,5.4-1.9,8.1c1.6,2.7,5.4,3.6,8.1,1.9C177.9,166,190.8,144.6,190.8,120.3z M140,92.8c-2.7-1.6-6.4-0.8-8.1,1.9c-1.6,2.7-0.8,6.4,1.9,8.1c6.2,3.7,9.8,10.3,9.8,17.5s-3.6,13.8-9.8,17.5c-2.7,1.6-3.6,5.4-1.9,8.1c1.6,2.7,5.4,3.6,8.1,1.9c9.6-5.9,15.5-16.3,15.5-27.6S149.7,98.7,140,92.8z M108.5,58.6v123.5c0,7.9-9.5,11.8-15.1,6.3l-32.6-32.6H23.3c-4.9,0-8.8-4-8.8-8.8V93.9c0-4.9,4-8.8,8.8-8.8h37.6l32.6-32.6C99,46.9,108.5,50.7,108.5,58.6z M68.2,94.2c-1.6,1.6-3.8,2.5-6.3,2.5H31.3c-2.8,0-5.1,2.2-5.1,5.1v36.9c0,2.8,2.2,5.1,5.1,5.1H62c2.3,0,4.6,0.9,6.3,2.5l26.8,26.8c0.4,0.4,1,0.4,1.4,0c0.2-0.2,0.3-0.4,0.3-0.7L96.7,68.1c0-0.6-0.4-1-1-1c-0.3,0-0.5,0.1-0.7,0.3L68.2,94.2z"/></symbol><symbol id="icon-ok" viewBox="0 0 240 240"><title>icon ok</title><path d="M171.7,155c-12.3,7.8-29.2,10.9-40.4,12.1l9.4,9.3l34.3,34.3c12.5,12.8-7.9,32.9-20.5,20.5c-8.6-8.7-21.2-21.3-34.3-34.4l-34.3,34.4c-12.7,12.3-33.1-7.9-20.4-20.5c8.7-8.7,21.2-21.3,34.3-34.3l9.3-9.3c-11-1.2-28.2-4.1-40.7-12.1c-14.6-9.4-21.1-15-15.4-26.5c3.3-6.6,12.4-12.1,24.5-2.6c0,0,16.3,13,42.6,13s42.6-13,42.6-13c12.1-9.5,21.2-4,24.5,2.6C192.7,140,186.3,145.5,171.7,155L171.7,155z M61.7,63.2C61.7,31,87.9,5,120,5s58.2,26,58.2,58.2c0,32.1-26.2,58.1-58.2,58.1S61.7,95.3,61.7,63.2L61.7,63.2z M91.4,63.2c0,15.8,12.8,28.6,28.6,28.6s28.6-12.8,28.6-28.6c0-15.9-12.8-28.7-28.6-28.7S91.4,47.3,91.4,63.2z"/></symbol><symbol id="icon-pause" viewBox="0 0 14 16"><title>icon v-pause</title><rect x="1" y="0.5" width="3.75" height="15"/><rect x="9" y="0.5" width="3.75" height="15"/></symbol><symbol id="icon-play" viewBox="0 0 18 23"><title>icon v-play</title><g transform="translate(-21.000000, -17.000000)"><path d="M24.0753715,18.2123658 L37.9000859,27.0285825 C38.8313985,27.6224938 39.1049163,28.8589321 38.5110051,29.7902447 C38.3543075,30.0359622 38.1458035,30.2444663 37.9000859,30.4011638 L24.0753715,39.2173806 C23.1440589,39.8112919 21.9076206,39.5377741 21.3137094,38.6064614 C21.1088395,38.2852049 21,37.9121115 21,37.5310899 L21,19.8986564 C21,18.7940869 21.8954305,17.8986564 23,17.8986564 C23.3810216,17.8986564 23.7541149,18.0074959 24.0753715,18.2123658 Z"/></g></symbol><symbol id="icon-search" viewBox="0 0 240 240"><title>icon search</title><path d="M233.4,221.3l-57.9-57.9c-1-1-2.4-1.6-3.8-1.6H167c15.4-16.7,24.8-38.9,24.8-63.4C191.9,46.8,150,5,98.4,5S5,46.8,5,98.4s41.8,93.4,93.4,93.4c24.5,0,46.7-9.4,63.4-24.8v4.6c0,1.4,0.6,2.8,1.6,3.8l57.9,57.9c2.1,2.1,5.5,2.1,7.6,0l4.4-4.4C235.5,226.9,235.5,223.4,233.4,221.3z M98.4,177.5c-43.7,0-79.1-35.4-79.1-79.1s35.4-79.1,79.1-79.1s79.1,35.4,79.1,79.1S142.1,177.5,98.4,177.5z"/></symbol><symbol id="icon-share" viewBox="0 0 12 14"><title>icon share</title><g transform="translate(-1537.000000, -843.000000)"><g transform="translate(333.000000, 747.000000)"><g transform="translate(24.000000, 85.000000)"><g transform="translate(1106.000000, 11.000000)"><g transform="translate(74.000000, 0.000000)"><path d="M9.75,9.33333333 C9.2346,9.33333333 8.7612,9.51502222 8.38185,9.81742222 L4.46745,7.38188889 C4.4871,7.25728889 4.5,7.1302 4.5,7 C4.5,6.86948889 4.4871,6.74271111 4.46745,6.61795556 L8.38185,4.18242222 C8.7612,4.48513333 9.2346,4.66666667 9.75,4.66666667 C10.99245,4.66666667 12,3.6218 12,2.33333333 C12,1.04486667 10.99245,0 9.75,0 C8.50755,0 7.5,1.04486667 7.5,2.33333333 C7.5,2.46353333 7.5129,2.59062222 7.53285,2.71522222 L3.61845,5.15075556 C3.2391,4.84835556 2.7657,4.66666667 2.25,4.66666667 C1.00755,4.66666667 0,5.71153333 0,7 C0,8.28846667 1.00755,9.33333333 2.25,9.33333333 C2.7657,9.33333333 3.2391,9.1518 3.61845,8.84908889 L7.53285,11.2846222 C7.5129,11.4093778 7.5,11.5361556 7.5,11.6666667 C7.5,12.9551333 8.50755,14 9.75,14 C10.99245,14 12,12.9551333 12,11.6666667 C12,10.3782 10.99245,9.33333333 9.75,9.33333333 Z"/></g></g></g></g></g></symbol><symbol id="icon-sign-in" viewBox="0 0 240 240"><title>icon sign in</title><path d="M19.4,102.5c0-4,3.2-7.2,7.2-7.2h64.7V53.2c0-3.2,3.9-4.8,6.1-2.6l63.6,64.3c2.8,2.8,2.8,7.4,0,10.2l-63.6,64.3c-2.2,2.2-6.1,0.7-6.1-2.6v-42.2H26.6c-4,0-7.2-3.2-7.2-7.2V102.5 M5,102.5v34.9c0,11.9,9.7,21.6,21.6,21.6h50.3v27.8c0,15.9,19.3,24,30.6,12.7l63.7-64.2c8.4-8.4,8.4-22.1,0-30.5l-63.7-64.3c-11.3-11.3-30.6-3.3-30.6,12.7V81H26.6C14.7,81,5,90.7,5,102.5L5,102.5z M235,184.7V55.3c0-11.9-9.7-21.6-21.6-21.6h-59.3c-3,0-5.4,2.4-5.4,5.4v3.6c0,3,2.4,5.4,5.4,5.4h59.3c4,0,7.2,3.2,7.2,7.2v129.4c0,4-3.2,7.2-7.2,7.2h-59.3c-3,0-5.4,2.4-5.4,5.4v3.6c0,3,2.4,5.4,5.4,5.4h59.3C225.3,206.3,235,196.6,235,184.7z"/></symbol><symbol id="icon-sign-up" viewBox="0 0 240 240"><title>icon sign up</title><path d="M235,118.6v2.9c0,2.4-1.9,4.3-4.3,4.3h-24.4v24.4c0,2.4-1.9,4.3-4.3,4.3h-2.9c-2.4,0-4.3-1.9-4.3-4.3v-24.4h-24.4c-2.4,0-4.3-1.9-4.3-4.3v-2.9c0-2.4,1.9-4.3,4.3-4.3h24.4V89.8c0-2.4,1.9-4.3,4.3-4.3h2.9c2.4,0,4.3,1.9,4.3,4.3v24.4h24.4C233.1,114.2,235,116.2,235,118.6z M139.8,130.1l-15.6-4.5c8.5-9.5,13.1-21.6,13.1-34.4c0-28.6-23.1-51.8-51.8-51.8c-28.6,0-51.8,23.1-51.8,51.8c0,12.8,4.6,24.9,13.1,34.4l-15.6,4.5C11.3,135.8,5,153.9,5,164.9v14.3c0,11.8,9.6,21.4,21.4,21.4h118.3c11.8,0,21.4-9.6,21.4-21.4v-14.3C166,144.2,150.3,133.1,139.8,130.1L139.8,130.1z M85.5,51c22.2,0,40.2,18,40.2,40.2s-18,40.2-40.2,40.2s-40.2-18-40.2-40.2S63.3,51,85.5,51z M154.5,179.1c0,5.4-4.4,9.9-9.9,9.9H26.4c-5.4,0-9.9-4.4-9.9-9.9v-14.3c0-11,7.3-20.7,17.9-23.7l22.9-6.5c8.3,5.4,18.1,8.4,28.2,8.4s19.9-2.9,28.2-8.4l22.9,6.5c10.6,3,17.9,12.7,17.9,23.7V179.1L154.5,179.1z"/></symbol><symbol id="icon-stepback" viewBox="0 0 240 240"><title>icon stepback</title><path d="M204.8,26.3l-110.5,78c-8.6,6.1-10.7,18.1-4.6,26.7c1.3,1.8,2.8,3.3,4.6,4.6l110.5,78c8.6,6.1,20.6,4,26.7-4.6c2.3-3.2,3.5-7.1,3.5-11.1V42c0-10.6-8.6-19.2-19.2-19.2C211.9,22.8,208,24,204.8,26.3z M43.3,215.8V24.2C43.3,13.6,34.8,5,24.2,5l0,0C13.6,5,5,13.6,5,24.2v191.7c0,10.6,8.6,19.2,19.2,19.2l0,0C34.8,235,43.3,226.4,43.3,215.8z"/></symbol><symbol id="icon-stepfor" viewBox="0 0 240 240"><title>icon stepfor</title><path d="M35.2,213.7l110.5-78c8.6-6.1,10.7-18.1,4.6-26.7c-1.3-1.8-2.8-3.3-4.6-4.6l-110.5-78c-8.6-6.1-20.6-4-26.7,4.6C6.2,34.2,5,38,5,42v156c0,10.6,8.6,19.2,19.2,19.2C28.1,217.2,32,216,35.2,213.7z"/><path d="M196.7,24.2v191.7c0,10.6,8.6,19.2,19.2,19.2l0,0c10.6,0,19.2-8.6,19.2-19.2V24.2C235,13.6,226.4,5,215.8,5l0,0C205.2,5,196.7,13.6,196.7,24.2z"/></symbol><symbol id="icon-swipe-down" viewBox="0 0 22 9"><title>icon swipe down</title><g transform="translate(-149.000000, -66.000000)"><g transform="translate(160.000000, 70.750000) rotate(90.000000) translate(-160.000000, -70.750000) translate(156.000000, 60.000000)"><path d="M7.27083333,9.88061523 L2.64186001,0.343472817 C2.4269532,0.122007138 2.14007127,0 1.83417705,0 C1.52828283,0 1.2414009,0.122007138 1.02649409,0.343472817 L0.34222128,1.04789798 C-0.10303984,1.50691051 -0.10303984,2.25293697 0.34222128,2.71125032 L4.69010417,11.0766602 L0.333563897,18.7887497 C0.118657081,19.0102154 1.5063506e-12,19.3054447 1.5063506e-12,19.6202511 C1.5063506e-12,19.935407 0.118657081,20.2306363 0.333563897,20.4522768 L1.0178367,21.1565272 C1.23291327,21.3779929 1.51962545,21.5 1.82551967,21.5 C2.13141389,21.5 2.41829581,21.3779929 2.63320263,21.1565272 L7.27083333,12.1713867 C7.48624941,11.9492219 7.92468809,11.3973947 7.70546875,10.75 C7.48624941,10.1026053 7.48624941,10.1026053 7.27083333,9.88061523 Z"/></g></g></symbol><symbol id="icon-tag" viewBox="0 0 240 240"><title>icon tag</title><path d="M118.6,39.5H45.3c-3.2,0-5.8,2.6-5.8,5.8v73.4c0,1.5,0.6,3,1.7,4.1l76.1,76.1c2.2,2.2,5.9,2.2,8.1,0l73.4-73.4c2.2-2.2,2.2-5.9,0-8.1l-76.1-76.1C121.6,40.1,120.1,39.5,118.6,39.5 M118.6,28c4.6,0,9,1.8,12.2,5.1l76.1,76.1c6.7,6.7,6.7,17.7,0,24.4l-73.4,73.4c-6.7,6.7-17.7,6.7-24.4,0l-76.1-76.1c-3.2-3.2-5.1-7.6-5.1-12.2V45.2C28,35.7,35.7,28,45.3,28H118.6z M79.8,72.6c-4,0-7.2,3.2-7.2,7.2c0,4,3.2,7.2,7.2,7.2s7.2-3.2,7.2-7.2C86.9,75.8,83.7,72.6,79.8,72.6 M79.8,62.5c9.5,0,17.3,7.7,17.3,17.3S89.3,97,79.8,97s-17.3-7.7-17.3-17.3S70.2,62.5,79.8,62.5z"/></symbol><symbol id="icon-tags" viewBox="0 0 240 240"><title>icon tags</title><path d="M229.9,133.6l-73.4,73.4c-6.7,6.7-17.7,6.7-24.4,0l-0.6-0.6l8.1-8.1l0.6,0.6c2.2,2.2,5.9,2.2,8.1,0l73.4-73.4c2.2-2.2,2.2-5.9,0-8.1l-76.1-76.1c-1.1-1.1-2.5-1.7-4.1-1.7h-7L123.1,28h18.5c4.6,0,9,1.8,12.2,5.1l76.1,76.1C236.7,115.9,236.7,126.9,229.9,133.6z M95.6,39.5H22.3c-3.2,0-5.8,2.6-5.8,5.8v73.4c0,1.5,0.6,3,1.7,4.1l76.1,76.1c2.2,2.2,5.9,2.2,8.1,0l73.4-73.4c2.2-2.2,2.2-5.9,0-8.1L99.7,41.2C98.6,40.1,97.1,39.5,95.6,39.5 M95.6,28c4.6,0,9,1.8,12.2,5.1l76.1,76.1c6.7,6.7,6.7,17.7,0,24.4l-73.4,73.4c-6.7,6.7-17.7,6.7-24.4,0l-76.1-76.1c-3.2-3.2-5.1-7.6-5.1-12.2V45.2C5,35.7,12.7,28,22.3,28H95.6z M56.8,72.6c-4,0-7.2,3.2-7.2,7.2c0,4,3.2,7.2,7.2,7.2s7.2-3.2,7.2-7.2C63.9,75.8,60.7,72.6,56.8,72.6M56.8,62.5c9.5,0,17.3,7.7,17.3,17.3S66.3,97,56.8,97s-17.3-7.7-17.3-17.3S47.2,62.5,56.8,62.5z"/></symbol><symbol id="icon-tg" viewBox="0 0 240 240"><title>icon tg</title><path d="M234.3,41.1l-34.7,163.7c-2.6,11.6-9.4,14.4-19.2,9l-52.9-39l-25.5,24.5c-2.8,2.8-5.2,5.2-10.6,5.2l3.8-53.9l98-88.6c4.3-3.8-0.9-5.9-6.6-2.1L65.5,136.3L13.3,120c-11.3-3.5-11.6-11.3,2.4-16.8l204-78.6C229.2,21,237.4,26.7,234.3,41.1z"/></symbol><symbol id="icon-trash" viewBox="0 0 240 240"><title>icon trash</title><path d="M19.4,42.7V30.2c0-6,4.8-10.8,10.8-10.8h50.3l4.2-8.4c1.8-3.7,5.5-6,9.6-6h51.3c4.1,0,7.8,2.3,9.7,6l4.2,8.4h50.3c6,0,10.8,4.8,10.8,10.8v12.6c0,3-2.4,5.4-5.4,5.4H24.8C21.8,48.1,19.4,45.7,19.4,42.7z M205.9,68.2l-9.2,146.6c-0.7,11.4-10.2,20.2-21.5,20.2H64.8c-11.4,0-20.8-8.8-21.5-20.2L34.1,68.2c-0.2-3.1,2.3-5.7,5.4-5.7h161C203.6,62.5,206.1,65.1,205.9,68.2L205.9,68.2z"/></symbol><symbol id="icon-tw" viewBox="0 0 240 240"><title>icon tw</title><path d="M211.4,73.2c0.1,2,0.1,4.1,0.1,6.1c0,62.3-47.4,134.1-134.1,134.1c-26.7,0-51.5-7.7-72.4-21.2c3.8,0.4,7.4,0.6,11.4,0.6c22,0,42.3-7.4,58.5-20.1c-20.7-0.4-38.1-14-44.1-32.7c2.9,0.4,5.8,0.7,8.9,0.7c4.2,0,8.5-0.6,12.4-1.6c-21.6-4.4-37.8-23.4-37.8-46.3v-0.6c6.3,3.5,13.6,5.7,21.3,6c-12.7-8.5-21-22.9-21-39.3c0-8.8,2.3-16.8,6.4-23.8c23.2,28.6,58.1,47.3,97.2,49.3c-0.7-3.5-1.2-7.2-1.2-10.8c0-26,21-47.1,47.1-47.1c13.6,0,25.8,5.7,34.4,14.9c10.7-2,20.9-6,29.9-11.4c-3.5,10.9-10.9,20.1-20.7,26c9.5-1,18.7-3.6,27.1-7.3C228.6,58.1,220.6,66.4,211.4,73.2L211.4,73.2z"/></symbol><symbol id="icon-vk" viewBox="0 0 240 240"><title>icon vk</title><path d="M229.8,60.9c1.6-5.3,0-9.3-7.6-9.3H197c-6.4,0-9.4,3.4-10.9,7.1c0,0-12.8,31.2-30.9,51.5c-5.8,5.8-8.5,7.7-11.7,7.7c-1.6,0-4-1.9-4-7.2V60.9c0-6.4-1.8-9.3-7.1-9.3H92.8c-4,0-6.4,3-6.4,5.8c0,6.1,9.1,7.5,10,24.6v37.1c0,8.1-1.5,9.6-4.7,9.6c-8.5,0-29.3-31.3-41.6-67.2c-2.5-7-4.9-9.8-11.4-9.8H13.6c-7.2,0-8.6,3.4-8.6,7.1c0,6.7,8.5,39.8,39.8,83.5c20.8,29.8,50.1,46,76.7,46c16,0,18-3.6,18-9.8c0-28.5-1.5-31.2,6.6-31.2c3.7,0,10.1,1.9,25.1,16.3c17.1,17.1,19.9,24.7,29.5,24.7h25.1c7.2,0,10.8-3.6,8.7-10.7c-4.8-14.9-37.1-45.6-38.6-47.6c-3.7-4.8-2.6-6.9,0-11.2C195.9,118.8,226.6,75.6,229.8,60.9L229.8,60.9z"/></symbol><symbol id="icon-yt" viewBox="0 0 240 240"><title>icon yt</title><path d="M230.2,64.4c-2.6-10-10.4-17.8-20.3-20.5c-17.9-4.8-89.9-4.8-89.9-4.8s-71.9,0-89.9,4.8c-9.9,2.7-17.7,10.5-20.3,20.5C5,82.5,5,120.2,5,120.2s0,37.7,4.8,55.7c2.6,10,10.4,17.5,20.3,20.1c17.9,4.8,89.9,4.8,89.9,4.8s71.9,0,89.9-4.8c9.9-2.7,17.7-10.2,20.3-20.1c4.8-18.1,4.8-55.7,4.8-55.7S235,82.5,230.2,64.4z M96.5,154.4V86l60.1,34.2L96.5,154.4L96.5,154.4z"/></symbol></svg><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/wirtschaft/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__subscribe js-header__subscribe"><p class="header__subscribe-text">Der meistgefürchtete Newsletter der Republik: Jetzt</p><form class="header__subscribe-form"><button class="header__subscribe-button" type="submit">Abonnieren</button></form></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/wirtschaft/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link  nav__sub-link_header_active">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Videos</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/kurzclips/" class="nav__sub-link nav__link nav__sub-link_header link ">Kurzclips</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/live/" class="nav__sub-link nav__link nav__sub-link_header link ">Live</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/360/" class="nav__sub-link nav__link nav__sub-link_header link ">360°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/ins-auge/" class="nav__sub-link nav__link nav__sub-link_header link ">INS AUGE</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/dokumentation/" class="nav__sub-link nav__link nav__sub-link_header link ">RT-Dokumentation</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/fasbender/" class="nav__sub-link nav__link nav__sub-link_header link ">Fasbenders Woche</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/viral/" class="nav__link nav__link_header link ">Viral</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_Economy - Leaderboard --><div id='div-gpt-ad-1486981857393-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486981857393-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Wirtschaft
        </strong><h1 class="article__heading ">
            Raumfahrt oder Hollywood? Elon Musk und die Maus im Weltall
        </h1><div class="article__date">
            26.12.2019 • 11:07 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/2284"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/2284</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2019.12/article/5e04725548fbef380e57f35e.PNG" alt="Raumfahrt oder Hollywood? Elon Musk und die Maus im Weltall" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    &copy; Screenshot: youtube / SpaceX
                </span></div></div><div class="cover__title">
                Raumfahrt oder Hollywood? Gleich kommt die Maus. Oder die Ratte? Oder doch doch nur der flüssige Sauerstoff?
            </div></div></div><div class="article__share"><div class="article__social-wrapper"><div class="article__icons"><script type="text/javascript">
    (function () {
        var socialShareText = 'Raumfahrt oder Hollywood? Elon Musk und die Maus im Weltall';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/2284'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div><a class="article__print" onclick="window.print()"><img src="/static/img/print_button.svg" alt="RT"></a></div><div class="article__google-news upper"><span>Folge uns auf</span><a href="https://news.google.com/publications/CAAqBwgKMJfAoQkwmdqWAg" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', '/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile upper"><a href="https://news.google.com/publications/CAAqBwgKMJfAoQkwmdqWAg" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Up', '/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div></div></div><div class="article__summary ">
                Was ist das denn? In einem Video, das einen Weltraumflug von SpaceX zeigt, ist plötzlich eine Maus zu sehen, die über ein Raketentriebwerk krabbelt. Kann das sein? Die Erfahrung lehrt: Bei den Firmen des Multiunternehmers Elon Musk ist vieles möglich und wenig sicher.
            </div><div class="article__text "><p>Das US-amerikanische Raumfahrtunternehmen SpaceX des Unternehmers Elon Musk startete am 5. Dezember dieses Jahres einen Flug ins All zur Versorgung der Internationalen Raumstation ISS. Der Start der Mission mit dem Namen&nbsp;SpaceX CRS-19 wurde live im Internet gestreamt; das Video ist auf Youtube noch immer <a href="https://www.youtube.com/watch?v=-aoAGdYXp_4" target="_blank" rel="noopener noreferrer">abrufbar</a>.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/gesellschaft/94967-kugelsicheres-fenster-des-tesla-cybertrucks-zerbricht-bei-live-praesentation/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2019.11/thumbnail/5dd820dcb480cc11d5582ed0.jpg" alt=""/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Zerbrechliches Glas: "Kugelsicheres Fenster" des Tesla-Cybertrucks zerbricht bei Live-Präsentation</strong></div></a></div><p>Einige Tage nach dem Start wiesen Kommentatoren unter dem Video darauf hin, dass bei Minute 20:00 des Videos, zu einem Zeitpunkt als sich die Rakete vom Typ Falcon 9 bereits etwa 165 Kilometer &uuml;ber der Erde befand und mit einer Geschwindigkeit vom &uuml;ber 10.000 Kilometer pro Stunde unterwegs war, eine Maus auftaucht und &uuml;ber das Treibwerk krabbelt.</p><p>Der Spott in den Kommentaren war bei&szlig;end. Eine Maus ohne Raumanzug im All, das sei mal ein Technologiesprung. Andere erkl&auml;rten SpaceX und deren Auftraggeberin NASA gleich ganz zu einem Schwindel. Russische Beobachter erkl&auml;rten auf Twitter, auch eine Fliege ausgemacht zu haben.</p><p>Andere Kommentatoren wollten nichts von einer Maus auf der Rakete wissen. Dazu bewege sich die Erscheinung viel zu mechanisch. Andere wiesen darauf hin, dass bereits bei fr&uuml;heren Starts &auml;hnliche Ph&auml;nomene zu beobachten gewesen seien, die angeblich durch austretenden Fl&uuml;ssigsauerstoff verursacht wurden. Wirklich zu beantworten ist die Frage nach Betrachten des Videos nicht.</p><div class="rtcode"><blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Реально: мЫхи и мУхи в кадре! 🤪 <a href="https://t.co/zEbKBhjxTs">pic.twitter.com/zEbKBhjxTs</a></p>&mdash; ChocoAelita (@ChocoAelita) <a href="https://twitter.com/ChocoAelita/status/1209142775461097472?ref_src=twsrc%5Etfw">December 23, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Sollte allerdings tats&auml;chlich eine Maus im Weltraum &uuml;ber Elon Musks Rakete spaziert sein, w&auml;re das realistisch nur damit zu erkl&auml;ren, dass ein Teil des Videos in einem Studio auf der Erde gedreht wurde und zumindest bei der Au&szlig;endarstellung des Projekts Hollywood Pate stand.</p><p>Elon Musk, Gr&uuml;nder von SpaceX und nebenbei auch Chef des Autoherstellers Tesla, gilt seinen zahlreichen Bewunderern als einer der innovativsten und wagemutigsten Unternehmer &uuml;berhaupt. Ohne viel Geh&ouml;r zu finden, weisen Kritiker jedoch wiederholt darauf hin, dass sich zahlreiche von Musks Ank&uuml;ndigungen letztlich als hei&szlig;e Luft erwiesen.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/newsticker/72997-padophiler-kerl-elon-musk-liefert/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2018.07/thumbnail/5b4c4c9e4c96bbf86e8b4567.jpg" alt=""Pädophiler Kerl": Elon Musk liefert sich bösen Streit mit Kritiker seines Mini-U-Bootes"/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">"Pädophiler Kerl": Elon Musk liefert sich bösen Streit mit Kritiker seines Mini-U-Bootes</strong></div></a></div><p>Zu diesen "Luftnummern" z&auml;hlten die Ank&uuml;ndigung, in Thailand in einer H&ouml;hle eingeschlossene Kinder mit einem Mini-U-Boot zu bergen, sowie die Pr&auml;sentation seines wie von Kinderhand gezeichnet wirkenden "Cybertrucks" mit den "kugelsicheren" Fenstern im vergangenen Monat. Ebenfalls im November explodierte eine von Musks Versuchsraketen in Texas. Ob er es mit seinem Unternehmen &ndash; wie gro&szlig;spurig angek&uuml;ndigt &ndash; jeweils zum Mond oder zum Mars schaffen wird, darf bezweifelt werden.</p><p>Auch an der Lage des Elektroautobauers Tesla werden wiederholt Zweifel laut. Ebenso an der Sicherheit der teuren und prestigetr&auml;chtigen Autos. Mit viel Tamtam wurde im vergangenen Monat der Bau einer "Gigafabrik" im brandenburgischen Gr&uuml;nheide verk&uuml;ndet. Man darf davon ausgehen, dass die Landesregierung Musks Firma dabei Vorzugsbedingungen und reichlich Zusch&uuml;sse gew&auml;hrt. Wie zuvor bei &auml;hnlichen (und sp&auml;ter gescheiterten) Gro&szlig;projekten geht man von der Schaffung von tausenden Arbeitspl&auml;tzen aus. Vielleicht sind die Bilder einer &uuml;ber Elon Musks Rakete wandernden Maus geeignet, in den Potsdamer Ministerien etwas Unruhe zu verbreiten.</p><p><strong>Mehr zum Thema</strong> - <a href="https://deutsch.rt.com/inland/94584-elon-musk-kuendigt-bau-einer-gigafactory-in-brandenburg-an/"> Elon Musk k&uuml;ndigt Bau einer "Gigafactory" in Brandenburg an </a></p></div><div class="article__google-news lower"><span>Folge uns auf</span><a href="https://news.google.com/publications/CAAqBwgKMJfAoQkwmdqWAg" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/')"><img src="/static/img/googlenews.svg" alt="RT" style="vertical-align: middle; width: 120px"></a></div><div class="article__google-news-mobile lower"><a href="https://news.google.com/publications/CAAqBwgKMJfAoQkwmdqWAg" target="_blank" rel="nofollow noopener" onclick="ga('send', 'event', 'Google_News', 'Subscribe_Down', '/wirtschaft/96196-raumfahrt-oder-hollywood-elon-musk/')"><img src="/static/img/googlenews_mobile.gif" alt="RT"></a></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/Musk/">
                        Elon Musk</a>,

                
                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Hollywood/">
                        Hollywood</a>,

                
                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Raumfahrt/">
                        Raumfahrt</a>,

                
                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Tesla/">
                        Tesla</a></div><div class="article__subscribe js-article__subscribe"><div class="article__subscribe-wrapper"><p class="article__subscribe-text">Der meistgefürchtete Newsletter der Republik erscheint jeden Freitag:</p><form class="article__subscribe-form"><button class="article__subscribe-button" type="submit"> Jetzt abonnieren!</button></form></div></div><div class="article__banners low-hide"></div></div><link rel="stylesheet" href="/static/css/print.css">
<script>
var adContainer = document.createElement('div', { id: 'adfox_inpage', style: 'max-width: 640px; margin: 0 auto 1.25em'});
adContainer.setAttribute('id', 'adfox_inpage');
adContainer.setAttribute('style', 'max-width: 640px; margin: 0 auto 1.25em');
var text = document.getElementsByClassName('article__text')[0];
var paragraghs = text.getElementsByTagName('p');
var targetIndex = -1;
for (var i = 0; i < paragraghs.length; i++) {
    if (paragraghs[i].innerHTML.includes('<strong>Mehr zum Thema</strong>')) {
        targetIndex = i;
        break;
    }
}
// if (targetIndex == -1) {
//     targetIndex = Math.floor(paragraghs.length / 2);
// }
if (targetIndex != -1) {
    text.insertBefore(adContainer, paragraghs[targetIndex]);
}

window.Ya.adfoxCode.create({
    ownerId: 258144,
    containerId: 'adfox_inpage',
    params: {
        p1: 'cgixr',
        p2: 'gmtb',
        puid1: '',
        puid2: '',
        puid3: '',
        puid4: '',
        puid63: '',
        slide: true,
        visibleAfterInit: false,
        insertAfter: 'undefined',
        insertPosition: '0',
        stick: false,
        stickTo: 'auto',
        stickColorScheme: 'light'
    }
});
</script>
</div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div class="rbth-banner"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuDcELpF9-L7vNhdqDBvE1FMkBC4WndUhhPld-2yuyEUmoVo8r-dfwckjfbhbJBbSwn7PioJZEi0PIie-dtTYkdfrm73TYkTG3DVjIijb-jfWUFM6NlqMLWoer0k31rGG69I5YxSSxH0eoJAQu7SiZfBYlz09qbbBpw6eQNBC4Zx6pV1aTSJMow4D0ii-aVFFsk0ig3iUi0yLZOKKXaEH1c8NvehHWZ5S0xZHYqEd3VDQ7TYQZkfgc4uV6Vj6FZsg&sig=Cg0ArKJSzKqDbJSv4iq4&adurl=https://de.rbth.com/kultur/2017/06/08/unubersetzbar-diese-10-russischen-worter-braucht-das-deutsche_779245&nx=CLICK_X&ny=CLICK_Y"><div style="background-image: url('/static/img/de-rbth.png');"></div></a></div><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/2284"
            data-post-id="96196"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row mb-3"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/meinung/96152-neuer-gasvertrag-zwischen-russland-und-ukraine-macht-usa-strich-durch-rechnung/" class="link">Neuer Gasvertrag zwischen Russland und Ukraine macht USA Strich durch die Rechnung</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/96184-sieg-syrisch-arabischer-armee-in-idlib-steht-bevor/" class="link">Sieg Syrisch-Arabischer Armee in Idlib steht bevor (Video)</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/europa/96194-drama-an-heiligabend-vater-sohn/" class="link">Drama an Heiligabend: Vater, Sohn und Tochter ertrinken bei Spanien-Urlaub im Hotelpool</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/international/96081-klimasunder-fettleibigkeit-ubergewichtige-schaden-laut/" class="link">Klimasünder Fettleibigkeit: Übergewichtige schaden laut neuer Studie Umwelt</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/wirtschaft/96159-wirtschaftskrieg-gegen-nord-stream-2/" class="link">"Wirtschaftskrieg" gegen Nord Stream 2 fällt auf US-Interessen selbst zurück</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/44197-journalistin-zerlegt-in-mainstream-syrien/" class="link">Journalistin zerlegt in den UN in 2 Minuten die Glaubwürdigkeit der Mainstream-Presse zu Syrien</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/96183-welt-feiert-weihnachten/" class="link">Christen feiern Weihnachten - in Rom und anderswo</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/ins-auge/96173-us-sanktionen-gegen-nord-stream/" class="link">US-Sanktionen gegen Nord Stream 2: Reaktionen und Perspektiven</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/96161-deutschland-schifffahrtsbehorde-genehmigt-bau-von/" class="link">Deutschland: Schifffahrtsbehörde genehmigt den Bau von Nord Stream 2 im Winter</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/96015-so-mann-lauft-durch-berlin-putin-ueber-changoschwili/" class="link">"So ein Mann läuft durch Berlin! Vollkommen frei": Putin über den ermordeten Georgier Changoschwili</a></div></div></div></div></div><div class="column__cell"><a class="top-privacy-policy" href="/privacy-policy"><h1>Datenschutzerklärung</h1></a></div></div><div class="column__row mb-3"><div class="column__cell"><div class="banners"><!-- DE_RT_Economy - Box --><div id="div-gpt-ad-1486981857393-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486981857393-1'); });
                    </script></div></div></div></div><div class="column__row mb-3"><div class="column__cell">										            				            			<a class="widget-dfp" href="/programme/der-fehlende-part/96140-terroranschlag-am-breitscheidplatz-geheimdienstoperation-mit-t%C3%B6dlichen-kollateralschaeden/"></a></div></div><div class="column__row mb-3"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/96201-doktor-der-stasi-ddr-hexenjagd-geht-weiter/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2019.12/thumbnail/5e04a46b48fbef42ef46db3a.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/96201-doktor-der-stasi-ddr-hexenjagd-geht-weiter/">
	            "Doktor der Stasi" – Die DDR-Hexenjagd geht weiter
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/viral/96149-blogger-lassen-schaum-vulkan-explodieren/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2019.12/thumbnail/5e01cee348fbef196c694b95.png')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/viral/96149-blogger-lassen-schaum-vulkan-explodieren/">
	            Riesiges Chemie-Experiment: Blogger lassen Schaum-Vulkan explodieren
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/europa/96185-rollenspiel-schwedische-schule-nach-umstrittenem/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2019.12/thumbnail/5e0377deb480cc21c008d8c3.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/europa/96185-rollenspiel-schwedische-schule-nach-umstrittenem/">
	            Rollenspiel? Schwedische Schule nach umstrittenem Islam-Unterricht für Fünftklässler in Kritik
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/asien/96165-direkte-bedrohung-friedens-china-kritisiert-gruendung-von-weltraum-streitkraeften/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2019.12/thumbnail/5e020bbcb480cc13db48b130.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/asien/96165-direkte-bedrohung-friedens-china-kritisiert-gruendung-von-weltraum-streitkraeften/">
	            "Direkte Bedrohung des Friedens": China kritisiert Gründung von US-Weltraumstreitkräften (Video)
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/asien/96177-pakistan-imran-khan-verspricht-durchbruchjahr/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2019.12/thumbnail/5e03375ab480cc08fb2a3208.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/asien/96177-pakistan-imran-khan-verspricht-durchbruchjahr/">
	            Pakistan: Imran Khan verspricht für nächstes Jahr wirtschaftlichen Durchbruch
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row mb-3"><div class="column__cell"><div class="banners"><!-- DE_RT_Economy - Skyscrapper --><div id="div-gpt-ad-1486981857393-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486981857393-2'); });
                    </script></div></div></div></div><div class="column__row mb-3"></div><div class="column__row mb-3"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row mb-3"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/wirtschaft/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline">
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline">
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline">
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline">
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline">
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline">
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline">
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline">
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline">
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline">
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline">
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline">
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline">
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline">
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="link link_underline">
                            Datenschutzerklärung
                        </a></li><li class="footer__nav-item"><a href="/terms-of-use/" class="link link_underline">
                            Nutzungsbedingungen
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline">
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline">
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li><li class="footer__nav-item"><a href="/jobs/" class="link link_underline">
                            Jobs
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2019</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_Economy - 1x1 --><div id="div-gpt-ad-1486981857393-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486981857393-0'); });
                </script></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite verwendet Cookies. Klicken Sie <a href="https://deutsch.rt.com/privacy-policy/" target="_blank">hier</a>, um mehr zu erfahren</p><a class="cookies__banner-button js-cookies-button">Cookies zulassen</a></div></div></div><div class="overlay"></div><div class="subscribe-layout subscribe-layout_modal js-subscribe-layout-modal"><div class="subscribe"><div class="subscribe-wrapper"><div class="subscribe__info"><p class="subscribe__info-text">Drei Gründe für den <strong>RT Deutsch-Newsletter</strong>:</p><p class="subscribe__info-title">Main. Stream. Medien.</p></div><form class="subscribe__form js-subscribe-form" method="post" action=""><!--[if IE 9]><label class="subscribe__form-input_label">E-mail</label><![endif]--><input class="subscribe__form-input js-subscribe-email" type="text" value="" placeholder="E-mail" /><button class="subscribe__form-button" type="submit">Abonnieren</button><div class="subscribe__error js-subscribe-error"></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=49eb4u5x7bahjprj75ioy5445bnolkj607kaj550f8f1fde2gad3" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://nbc.rt.com/nbc/de/',
                        publicId: '96196'
                    };
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '26 Dez., 2019');
    ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script></body></html>