<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Die Vereinigten Staaten – weltweite Einmischung unter Demokratie-Deckmantel (Video) — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Russland soll sich in die US-Präsidentschaftswahlen zugunsten Donald Trumps eingemischt haben. Trotz fehlender Beweise werden Mainstream-Medien nicht müde, diesen Vorwurf zu erheben. Dabei sind es die USA selbst, die sich weltweit einmischen – und das ganz offen." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Die Vereinigten Staaten – weltweite Einmischung unter Demokratie-Deckmantel (Video)" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/nordamerika/74904-vereinigten-staaten-weltweite-einmischung/" /><meta property="og:description" content="Russland soll sich in die US-Präsidentschaftswahlen zugunsten Donald Trumps eingemischt haben. Trotz fehlender Beweise werden Mainstream-Medien nicht müde, diesen Vorwurf zu erheben. Dabei sind es die USA selbst, die sich weltweit einmischen – und das ganz offen." /><link rel="amphtml" href="https://deutsch.rt.com/nordamerika/74904-vereinigten-staaten-weltweite-einmischung/amp/"><meta name="published_time_telegram" content="2018-08-23T08:24:04+02:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2018.08/article/5b7d919f0d04032e268b4568.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4u5x7bahjprj75ioy5445vbvb607k9ga50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_International', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1486974609321-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1486974609321-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1486974609321-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_International', [1, 1], 'div-gpt-ad-1486974609321-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/nordamerika/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__subscribe js-header__subscribe"><p class="header__subscribe-text">Der meistgefürchtete Newsletter der Republik: Jetzt</p><form class="header__subscribe-form"><button class="header__subscribe-button" type="submit">Abonnieren</button></form></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/nordamerika/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link  nav__link_header_active">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_International - Leaderboard --><div id='div-gpt-ad-1486974609321-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Nordamerika
        </strong><h1 class="article__heading ">
            Die Vereinigten Staaten – weltweite Einmischung unter Demokratie-Deckmantel (Video)
        </h1><div class="article__date">
            23.08.2018 • 08:24 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1lso"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1lso</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2018.08/article/5b7d919f0d04032e268b4568.jpg" alt="Die Vereinigten Staaten – weltweite Einmischung unter Demokratie-Deckmantel (Video)" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: www.globallookpress.com
                </span><span class="cover__copyright-part">
                    &copy; Global Look Press
                </span></div></div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Die Vereinigten Staaten – weltweite Einmischung unter Demokratie-Deckmantel (Video)';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1lso'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Russland soll sich in die US-Präsidentschaftswahlen zugunsten Donald Trumps eingemischt haben. Trotz fehlender Beweise werden Mainstream-Medien nicht müde, diesen Vorwurf zu erheben. Dabei sind es die USA selbst, die sich weltweit einmischen – und das ganz offen.
            </div><div class="article__text "><p><strong>Mehr zum Thema</strong> - <a href="https://deutsch.rt.com/international/73698-beeinflussung-von-wahlen-die-wahren-profis-sind-die-amerikaner/">Beeinflussung von Wahlen? "Die wahren Profis sind die Amerikaner selbst."</a></p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/wm5o7-X93m4" frameborder="0" allowfullscreen></iframe></div></div></div><p></p></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/RegimeChange/">
                        Regime-Change</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/russland/">
                        Russland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/usa/">
                        USA</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Wahlen/">
                        Wahlen</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/1lso"
            data-post-id="74904"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/inland/74824-deutschland-bereitet-sich-auf-speerspitze-vor-schickt-100-panzer-grenze-russland/" class="link">Deutschland bereitet sich auf "Speerspitze" vor und schickt über 100 Panzer an Grenze zu Russland</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/inland/74886-galerie-trennt-sich-von-maler/" class="link">Leipzig: Galerie trennt sich von Maler Axel Krause, weil dieser bei Landtagswahl AfD wählen will</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/nordamerika/74864-zu-dick-kriminell-und-ungebildet/" class="link">Zu dick, kriminell und ungebildet: US-Armee will wachsen, aber es fehlen geeignete Rekruten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/nordamerika/74893-britischer-aussenminister-jeremy-hunt-fordert/" class="link">Britischer Außenminister Jeremy Hunt fordert mehr Sanktionen gegen "niederträchtige" Russen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/newsticker/74831-duterte-wegen-us-warnungen-empoert/" class="link">"Wer seid ihr, uns zu warnen?": Duterte empört nach US-Warnung vor Einkauf von russischen Waffen</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/74919-triebwerk-ging-in-flammen-auf/" class="link">Triebwerk ging in Flammen auf - Flugzeug auf dem Weg nach Sotschi muss umkehren und notlanden</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/74917-putin-muessen-auf-us-raketen-nato-reagieren/" class="link">Putin: "Wir müssen auf US-amerikanische Raketensysteme und NATO an unseren Grenzen reagieren"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/74911-ceuta-beamte-mit-aetzendem-branntkalk-attackiert-ceuta/" class="link">Ceuta: Beamte mit "ätzendem Branntkalk und Säure angegriffen" - Migranten erstürmen erneut EU-Grenze</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/74884-wenn-soldaten-wie-pfauen-tanzen/" class="link">Wenn Soldaten wie Pfauen tanzen und aufmarschieren, dann feiern Indien und Pakistan Grenzfest</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/74872-russland-mit-nackter-blondine-in-tankstelle/" class="link">Russland: Mit nackter Blondine in die Tankstelle gegangen? Richter tritt nach Video zurück </a></div></div></div></div></div><div class="column__cell"><a class="top-privacy-policy" href="/privacy-policy"><h1>Datenschutzerklärung</h1></a></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Box --><div id="div-gpt-ad-1486974609321-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/74604-iran-krieg-oder-frieden/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Der Iran: Krieg oder Frieden?
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/74921-bundesregierung-uiguren-werden-nicht-mehr-nach-china-agbeschoben/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.08/thumbnail/5b7e95824c96bb4c3a8b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/74921-bundesregierung-uiguren-werden-nicht-mehr-nach-china-agbeschoben/">
	            Bundesregierung: Uiguren werden nicht mehr nach China abgeschoben  
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/74920-emporter-zuhorer-deutschlandfunk-macht-sich/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.08/thumbnail/5b7d3f7b0d0403ad098b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/74920-emporter-zuhorer-deutschlandfunk-macht-sich/">
	            Programmbeschwerde: Empörter Zuhörer liest Staatsfunk die Leviten wegen Ukraine-Verherrlichung
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/74918-saudi-arabische-frauen-fuhren-eigenes/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.08/thumbnail/5b7e74b74c96bb042d8b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/74918-saudi-arabische-frauen-fuhren-eigenes/">
	            Um Frauenrechte zu fördern: Saudi-arabische Frauen starten "feministisches Online-Radio" 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/74916-schottland-uber-40-personen-nach/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.08/thumbnail/5b7e7c030d040375758b456b.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/74916-schottland-uber-40-personen-nach/">
	            Schottland: Dutzende Personen nach Farbdampf-Austritt aus Einkaufszentrum evakuiert
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/74915-russen-und-argentinier-gewinnen-tango-wm/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.08/thumbnail/5b7e816f4c96bbd0328b456a.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/74915-russen-und-argentinier-gewinnen-tango-wm/">
	            Russen und Argentinier gewinnen Tango-WM in Buenos Aires 
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Skyscrapper --><div id="div-gpt-ad-1486974609321-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/nordamerika/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline">
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline">
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline">
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline">
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline">
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline">
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline">
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline">
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline">
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline">
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline">
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline">
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline">
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline">
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="link link_underline">
                            Datenschutzerklärung
                        </a></li><li class="footer__nav-item"><a href="/terms-of-use/" class="link link_underline">
                            Nutzungsbedingungen
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline">
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline">
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2018</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_International - 1x1 --><div id="div-gpt-ad-1486974609321-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                </script></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite verwendet Cookies. Klicken Sie <a href="https://deutsch.rt.com/privacy-policy/" target="_blank">hier</a>, um mehr zu erfahren</p><a class="cookies__banner-button js-cookies-button">Cookies zulassen</a></div></div></div><div class="overlay"></div><div class="subscribe-layout subscribe-layout_modal js-subscribe-layout-modal"><div class="subscribe"><div class="subscribe-wrapper"><div class="subscribe__info"><p class="subscribe__info-text">Drei Gründe für den <strong>RT Deutsch-Newsletter</strong>:</p><p class="subscribe__info-title">Main. Stream. Medien.</p></div><form class="subscribe__form js-subscribe-form" method="post" action=""><!--[if IE 9]><label class="subscribe__form-input_label">E-mail</label><![endif]--><input class="subscribe__form-input js-subscribe-email" type="text" value="" placeholder="E-mail" /><button class="subscribe__form-button" type="submit">Abonnieren</button><div class="subscribe__error js-subscribe-error"></div></form><a class="subscribe__close js-subscribe-close" href="#"></a></div></div></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa8nbhgj454asdpn4nbh61230bj7aeabn98l1051" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '74904'
                    };
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '23 Aug., 2018');
  
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script></body></html>