<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Donald Trump und die Pornodarstellerin - Die Schlammschlacht ist eröffnet — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Pornostar Stormy Daniels spricht in einem großen TV-Interview über ihre angebliche Affäre mit Donald Trump. Es geht um Schweigegeld und Drohungen. Inwieweit die Vorwürfe dem US-Präsidenten gefährlich werden können, lässt sich noch nicht abschätzen." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Donald Trump und die Pornodarstellerin - Die Schlammschlacht ist eröffnet" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/nordamerika/67388-donald-trump-und-die-pornodarstellerin-die-schlammschlacht-ist-eroeffnet/" /><meta property="og:description" content="Pornostar Stormy Daniels spricht in einem großen TV-Interview über ihre angebliche Affäre mit Donald Trump. Es geht um Schweigegeld und Drohungen. Inwieweit die Vorwürfe dem US-Präsidenten gefährlich werden können, lässt sich noch nicht abschätzen." /><link rel="amphtml" href="https://deutsch.rt.com/nordamerika/67388-donald-trump-und-die-pornodarstellerin-die-schlammschlacht-ist-eroeffnet/amp/"><meta name="published_time_telegram" content="2018-03-27T13:11:24+02:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2018.03/article/5ab919570d04034e458b4567.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4f377b4b8355db7967bb60750fa50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_International', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1486974609321-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1486974609321-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1486974609321-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_International', [1, 1], 'div-gpt-ad-1486974609321-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/nordamerika/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/nordamerika/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link  nav__link_header_active">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_International - Leaderboard --><div id='div-gpt-ad-1486974609321-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Nordamerika
        </strong><h1 class="article__heading ">
            Donald Trump und die Pornodarstellerin - Die Schlammschlacht ist eröffnet
        </h1><div class="article__date">
            27.03.2018 • 13:11 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1fzw"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1fzw</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2018.03/article/5ab919570d04034e458b4567.jpg" alt="Donald Trump und die Pornodarstellerin - Die Schlammschlacht ist eröffnet" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: Reuters
                </span><span class="cover__copyright-part">
                    &copy; Eduardo Munoz
                </span></div></div><div class="cover__title">
                Stormy Daniels heißt mit bürgerlichem Namen Stephanie Gregory Clifford. Ihr Vorwürfe könnten Donald Trump in große Bedrängnis bringen.
            </div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Donald Trump und die Pornodarstellerin - Die Schlammschlacht ist eröffnet';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1fzw'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Pornostar Stormy Daniels spricht in einem großen TV-Interview über ihre angebliche Affäre mit Donald Trump. Es geht um Schweigegeld und Drohungen. Inwieweit die Vorwürfe dem US-Präsidenten gefährlich werden können, lässt sich noch nicht abschätzen.
            </div><div class="article__text "><p>Aff&auml;re um eine angebliche Aff&auml;re: Der US-Pornostar Stormy Daniels und US-Pr&auml;sident Donald Trump liefern sich eine unerbittliche Schlacht nicht nur &uuml;ber die Frage, ob Trump 2006 mit der heute 39-J&auml;hrigen intim war. Sondern auch dar&uuml;ber, ob die Frau vom Trump-Umfeld bedroht wurde, als sie 2011 die damals schon f&uuml;nf Jahre alte Geschichte publik machen wollte. Und ob eine Zahlung von Trumps Anwalt Michael Cohen an Daniels elf Tage vor der Wahl 2016 in H&ouml;he von 130.000 Dollar als Schweigegeld zu werten ist - was dann wiederum ein m&ouml;glicher Versto&szlig; gegen die Wahlkampfregeln w&auml;re.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/der-nahe-osten/67310-israelischer-verteidigungsministe-neuer-bolton-trump-israel-angriff-iran/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5ab88f200d040321148b4567.JPG" alt=""/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Israels Ex-Verteidigungsminister: "Neuer US-Sicherheitsberater riet uns zu Angriff auf den Iran"</strong></div></a></div><p>Sie habe in der Vergangenheit aus Furcht vor Konsequenzen &uuml;ber die Aff&auml;re geschwiegen, berichtete Daniels im Interview der <em>CBS</em>-Sendung <em>60 minutes</em>. "Ich hatte Angst", sagte die Schauspielerin, die mit b&uuml;rgerlichem Namen Stephanie Clifford hei&szlig;t. Sie beharrt darauf, dass sie 2006 eine Aff&auml;re mit Donald Trump hatte - kurz nachdem dessen Frau Melania den gemeinsamen Sohn Barron zur Welt gebracht hatte. Trump weist dies zur&uuml;ck. Daniels' Anwalt Michael Avenatti, der seit Tagen nimmerm&uuml;de durch TV-Sendungen pendelt, winkte j&uuml;ngst mit einer CD in die Kameras - so als wollte er Trump zeigen, es gebe Videoaufnahmen, die das Volk besser nicht zu sehen bekomme.</p><p>In dem Interview schilderte die Frau, dass sie wenige Tage vor der US-Pr&auml;sidentenwahl 2016 ein Schweigegeld von Trumps pers&ouml;nlichem Anwalt Cohen angenommen habe. Sie sei Jahre zuvor von einem Unbekannten bedroht und aufgefordert worden, nichts &uuml;ber die Aff&auml;re verlauten zu lassen, sagte Clifford. Daran habe sie sich erinnert, als sie die Schweigevereinbarung mit Cohen unterzeichnet habe.</p><p>2011 sei ein Mann an sie herangetreten - kurz, nachdem sie mit einem Magazin vereinbart hatte, ihre Geschichte zu erz&auml;hlen.</p><blockquote><p>Er sagte mir, lass Trump in Ruhe. Vergiss die Geschichte.(...) Und dann schaute er meine Tochter an und sagte, das ist ein h&uuml;bsches kleines Kind. Es w&auml;re eine Schande, wenn ihrer Mutter etwas geschehen w&uuml;rde."</p></blockquote><p>Sie wies darauf hin, dass sie im Laufe der Zeit Magazin-Angebote erhalten habe, die ihr weitaus mehr Geld h&auml;tten einbringen k&ouml;nnen als die 130.000 Dollar. "Ich habe nicht einmal verhandelt", sagte sie &uuml;ber die von Cohen angebotene Summe. Das allein schon beweise, dass sie nicht aus Opportunismus oder Geldgier gehandelt habe. Auch mehrere Dementi der Aff&auml;re habe sie nur aus Angst unterzeichnet, sagte Clifford. "Ich f&uuml;hlte mich eingesch&uuml;chtert. (...) Und ich wusste nicht, was ich tun sollte."</p><p>Die Aff&auml;re um Stormy Daniels ist der H&ouml;hepunkt einer ganzen Reihe von Problemen, die der US-Pr&auml;sident mit Frauen aus seiner Vergangenheit hat. Auch das Ex-Playmate Karen&nbsp;McDougal will an gleicher Stelle - in einem Hotel am Lake Tahoe in Kalifornien - mit Trump intim gewesen sein. Er habe versucht, sie f&uuml;r den Sex zu bezahlen, sie habe abgelehnt. Insgesamt 19 Frauen behaupten, Sexualkontakte mit Trump gehabt zu haben - nicht in allen F&auml;llen soll der Sex den Klagen zufolge im Konsens erfolgt sein.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/international/67162-peanuts-usa-verkaufen-waffen-an/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5ab294cc4c96bbd2418b4569.jpg" alt="Der saudische Thronnachfolger und der oberste Staatslenker der Vereinigten Staaten trafen sich im Oval Office, wo sie anhand einer übergroßen Grafik die Waffengeschäfte bewundern konnten."/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">"Peanuts" – USA verkaufen Waffen an Saudis im Wert von Milliarden US-Dollar (Video)</strong></div></a></div><p>Die in ihrer Branche &uuml;ber Jahre hinweg &auml;u&szlig;erst erfolgreiche Pornodarstellerin und -regisseurin Clifford betonte, dass sie nur einmal Sex mit Trump gehabt habe. Das sei v&ouml;llig freiwillig geschehen, auch wenn sie sich nicht zu ihm hingezogen gef&uuml;hlt habe. Sie sei kein Opfer gewesen.</p><p>Trump bestreitet die Aff&auml;re. Ob sich der Pr&auml;sident das Interview in der Sendung &laquo;60 Minutes&raquo; anschaute, wurde nicht bekannt. Er war am Sonntagabend allein von einem Familienwochenende auf seinem Anwesen in Florida ins Wei&szlig;e Haus zur&uuml;ckgekehrt. First Lady Melania h&auml;lt sich mit dem Sohn Barron, der Schulferien hat, weiter dort auf - "der Tradition entsprechend", wie das Wei&szlig;e Haus betonte.</p><p>Das Interview war gro&szlig; angek&uuml;ndigt worden. Das <em>Wall Street Journal</em> hatte im Januar &uuml;ber die mutma&szlig;liche Schweigevereinbarung berichtet - seitdem l&auml;sst das Theme Trump nicht mehr los. In konservativen Medien, wie etwa Trumps Haussender Fox News, werden Stormy Daniels und andere als L&uuml;gnerinnen beschimpft. In sozialen Netzwerken hagelt aus Kraftausdr&uuml;cke und Obsz&ouml;nit&auml;ten zumindest gegen einen Teil der Frauen.</p><p>Trump l&auml;sst das Thema nicht los. Sein Anwalt Cohen hat zugegeben, Clifford rund eine Woche vor der Wahl 130.000 Dollar aus eigener Tasche bezahlt zu haben - weder direkt noch indirekt sei die Trump Organsation oder Trumps Wahlkampflager an der Zahlung beteiligt gewesen oder habe ihn daf&uuml;r entsch&auml;digt. Die Zahlungen erfolgten nach Medienberichten &uuml;ber eine Scheinfirma, die er zuvor gegr&uuml;ndet hatte.</p><p>Gro&szlig;es Interesse gibt es an der Frage, ob mit der Schweigegeldzahlung Gesetze zur Wahlkampffinanzierung gebrochen wurden - und ob Trump selber dabei eine Rolle spielte.</p><p>Clifford zog k&uuml;rzlich vor Gericht, um die Vereinbarung zu kippen. Sie argumentiert, dass diese nie g&uuml;ltig gewesen sei, da Trump pers&ouml;nlich sie nicht unterzeichnet habe. Cohen droht ihr im Gegenzug mit massiven Schadensersatzforderungen - eine Million Dollar f&uuml;r jeden Vertragsbruch. Zusammen mit Trump will er zudem erreichen, dass der Rechtsstreit nicht in einem &ouml;ffentlichen Prozess, sondern in einem Schlichtungsverfahren hinter geschlossenen T&uuml;ren entschieden wird.</p><p>Auf die Frage des Starreporters Anderson Cooper, warum sie jetzt alles an die &Ouml;ffentlichkeit bringen wolle, antwortete Clifford unter anderem: "Es ist nicht o.k. f&uuml;r mich, als L&uuml;gnerin dargestellt zu werden." Sie wolle sich verteidigen.</p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/5gSHEBAcgII" frameborder="0" allowfullscreen></iframe></div></div></div><p>(rt deutsch/dpa)</p></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/trump/">
                        Donald Trump</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/sex/">
                        Sex</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/usa/">
                        USA</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Korrup/">
                        Korruption</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Pol/">
                        Politik</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Daniels/">
                        Stormy Daniels</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/1fzw"
            data-post-id="67388"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/inland/67347-programmbeschwerde-gegen-ard-tagesschau-nato-propaganda/" class="link">Programmbeschwerde gegen ARD-Tagesschau: "Kritiklose Verbreitung von NATO-Propaganda-Müll"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/europa/67349-neoliberalismus-wirkt-eu-kommission-plant-sozialabbau/" class="link">Neoliberalismus wirkt: EU-Kommission plant finanzielle Belohnungen für Sozialabbau</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/inland/67348-50-angreifer-mit-macheten-blog-erfindet-terroranschlag/" class="link">"50 Angreifer mit Macheten": Blog erfindet Terroranschlag</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/amerika/67377-brasilien-prasident-kuczynski-hat-abgedankt/" class="link">Peru: "Korruptionsmaschine Odebrecht" bringt Präsidenten Kuczynski zu Fall</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/europa/67381-sicherheitslucken-mann-sammelte-auf-facebook-geld-fur-is/" class="link">Facebook-Ärger auch in Schweden: Öffentlicher Spendenaufruf für IS blieb zwei Jahre stehen</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/67393-ich-habe-fuenf-kinder-im-feuer-verloren/" class="link">"Ich habe fünf Kinder in dem Feuer verloren!" - Wütende Menschen versammeln sich in Kemerowo</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/67389-kemerowo-putin-besucht-brand-opfer/" class="link">Kemerowo: Putin besucht Brand-Opfer in Krankenhaus und trifft sich mit Bürgermeister und Anwohnern</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/67386-putin-trifft-sich-mit-vertretern-kemerowo/" class="link">Putin trifft sich mit Vertretern in Kemerowo: "Wie konnte so etwas passieren?"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/67372-ich-will-bruellen-nicht-weinen-putin-feuer/" class="link">"Ich will brüllen, nicht weinen!" - Putin legt vor ausgebranntem Einkaufszentrum Blumen nieder</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/67336-russland-video-aus-einkaufszentrum-feuer/" class="link">Russland: Video aus Einkaufszentrum in Kemerowo soll Beginn des tödlichen Brandes zeigen</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Box --><div id="div-gpt-ad-1486974609321-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/66333-russische-sportschule-in-deutschland-marco-henrichs/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Russische Sportschule in Deutschland? „Das ist halt nicht gewünscht“ – Extremschwimmer Henrichs
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/67399-quote-nicht-erfullt-neuseeland-bedauert/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5aba4ce40d0403f62e8b456a.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/67399-quote-nicht-erfullt-neuseeland-bedauert/">
	            Quote nicht erfüllt: Neuseeland bedauert Mangel an russischen Spionen und kann keine ausweisen
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/67398-aus-kuhlwagen-befreite-iraker-lehnen-asyl-in-deutschland-ab/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5aba57064c96bb74028b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/67398-aus-kuhlwagen-befreite-iraker-lehnen-asyl-in-deutschland-ab/">
	            Aus Kühlwagen befreite Iraker lehnen Asyl in Deutschland ab: Endziel - Großbritannien
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/67397-puigdemont-bleibt-in-gewahrsam-auslieferungsentscheidung/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5ab9edfb0d0403ae0d8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/67397-puigdemont-bleibt-in-gewahrsam-auslieferungsentscheidung/">
	            Puigdemont bleibt in Gewahrsam: Auslieferungsentscheidung erst später 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/67396-great-barrier-reef-bekommt-ultradunne/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5aba31bd4c96bb87728b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/67396-great-barrier-reef-bekommt-ultradunne/">
	            Great Barrier Reef bekommt ultradünne Schutzschicht gegen Sonnenstrahlen
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/67395-griechenland-bekommt-67-milliarden-euro-an-neuen-hilfskrediten/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5aba48eb0d04038c2d8b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/67395-griechenland-bekommt-67-milliarden-euro-an-neuen-hilfskrediten/">
	            Griechenland bekommt 6,7 Milliarden Euro an neuen Hilfskrediten 
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Skyscrapper --><div id="div-gpt-ad-1486974609321-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/nordamerika/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline" >
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline" >
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline" >
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline" >
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2018</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_International - 1x1 --><div id="div-gpt-ad-1486974609321-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                </script></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa895d6a8a75a2851230b696eab1b611051" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '67388'
                    };
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '27 Mär., 2018');
  
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
id: "2045",
url: "https://deutsch.rt.com/nordamerika/67388-donald-trump-und-die-pornodarstellerin-die-schlammschlacht-ist-eroeffnet/",
postid: "5ab916234c96bbe30e8b4567",
maincontent: ".arcticle",
title: "Donald Trump und die Pornodarstellerin - Die Schlammschlacht ist eröffnet",
pubdate: "2018-03-27 13:11",
authors: "",
sections: "Nordamerika",
tags: "Donald Trump, Sex, USA, International, Korruption, Politik, Stormy Daniels",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/deutsch/images/2018.03/original/5ab919570d04034e458b4567.jpg" 
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=1"></script></body></html>