<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Der Schweizer Fußball-Verband hat seine beiden Profis Granit Xhaka und Xherdan Shaqiri in der Jubel-Affäre nach dem 2:1 gegen Serbien in Schutz genommen. &quot;Der SFV stellt sich vor die Spieler&quot;, hieß es auf der Verbandsseite, nachdem der Weltverband FIFA am späten Samstagabend ein Disziplinarverfahren gegen die zwei ehemaligen Bundesligaspieler eröffnet hatte." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/newsticker/71914-schweizer-fussball-verband-verteidigt-xhaka-und-shaqiri-nach-umstrittenen-jubelgesten/" /><meta property="og:description" content="Der Schweizer Fußball-Verband hat seine beiden Profis Granit Xhaka und Xherdan Shaqiri in der Jubel-Affäre nach dem 2:1 gegen Serbien in Schutz genommen. &quot;Der SFV stellt sich vor die Spieler&quot;, hieß es auf der Verbandsseite, nachdem der Weltverband FIFA am späten Samstagabend ein Disziplinarverfahren gegen die zwei ehemaligen Bundesligaspieler eröffnet hatte." /><link rel="amphtml" href="https://deutsch.rt.com/newsticker/71914-schweizer-fussball-verband-verteidigt-xhaka-und-shaqiri-nach-umstrittenen-jubelgesten/amp/"><meta name="published_time_telegram" content="2018-06-24T12:15:00+02:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2018.06/article/5b2f51184c96bbf33c8b4568.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4u5x7bahjk454355ioy5445vbvb607k9ga50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/newsticker/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/newsticker/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div style="padding-top: 20px;"><div class="layout__banners layout__middlebanner"><div class="banners"><a href="https://deutsch.rt.com/fifa2018"  target="_blank"><img src="https://cdni.rt.com/deutsch/images/2018.06/original/5b2939660d04037f598b4568.jpg" alt=""></a></div></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Newsticker
        </strong><h1 class="article__heading ">
            Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten
        </h1><div class="article__date">
            24.06.2018 • 12:15 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1jhm"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1jhm</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2018.06/article/5b2f51184c96bbf33c8b4568.jpg" alt="Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: www.globallookpress.com
                </span></div></div><div class="cover__title">
                Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten
            </div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1jhm'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Der Schweizer Fußball-Verband hat seine beiden Profis Granit Xhaka und Xherdan Shaqiri in der Jubel-Affäre nach dem 2:1 gegen Serbien in Schutz genommen. "Der SFV stellt sich vor die Spieler", hieß es auf der Verbandsseite, nachdem der Weltverband FIFA am späten Samstagabend ein Disziplinarverfahren gegen die zwei ehemaligen Bundesligaspieler eröffnet hatte.
            </div><div class="article__text "><p>Die beiden Torsch&uuml;tzen Xhaka und Shaqiri m&uuml;ssen sich wegen ihres Jubels in der emotionalen Partie am Freitagabend verantworten. Beide haben kosovarische Wurzeln und haben nach ihren Treffern mit den H&auml;nden den doppelk&ouml;pfigen Adler geformt, der die Flagge Albaniens ziert. Serbien erkennt das Kosovo als Staat nicht an. Somit erreichen die umstrittenen Jubelgesten eine politische Dimension. Die Schweizer haben nun 24 Stunden Zeit f&uuml;r eine Stellungnahme an die FIFA-Disziplinarkommission.</p><p>Schon bevor die FIFA mitgeteilt hatte, gegen Xhaka und Shaqiri zu ermitteln, hatte der Schweizer Generalsekret&auml;r Alex Miescher am Samstag um Verst&auml;ndnis f&uuml;r die Spieler gebeten: "Es gibt durchaus Momente von gro&szlig;er Emotionalit&auml;t, in denen Fu&szlig;ball-Funktion&auml;re oder Medienschaffende sich nicht wirklich vorstellen k&ouml;nnen, wie sich derart heftig provozierte Spieler f&uuml;hlen, zumal in einem Spiel mit dieser Dramaturgie". (dpa)</p><p><strong>Mehr zum Thema -</strong>&nbsp;<a href="https://deutsch.rt.com/europa/71851-vor-wm-spiel-mit-serbien-schweiz-kosovo/">Vor dem WM-Spiel gegen Serbien: Kosovo-Flagge bei Schweizer Spieler sorgt f&uuml;r Furore</a></p></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/albanien/">
                        Albanien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/fifa/">
                        FIFA</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Fussball/">
                        Fußball</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/WM2018/">
                        Fußball-WM 2018</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/kosovo/">
                        Kosovo</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Pol/">
                        Politik</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/russland/">
                        Russland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/schweiz/">
                        Schweiz</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/serbien/">
                        Serbien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/sport/">
                        Sport</a></div><div class="article__trends trends "><strong class="trends__heading">Trends:</strong><a class="trends__link link link_hover_red" rel="trend" href="/themen/fussball-weltmeisterschaft-2018-in-russland/">
    # Fußball-WM 2018 in Russland</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/1jhm"
            data-post-id="71914"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/inland/71840-experten-warnen-besorgniserregender-zustand-von-schulen-deutschland/" class="link">Experten warnen: Besorgniserregender Zustand von Kitas und Schulen in Deutschland</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/meinung/71843-russischer-experte-trenin-zum-spiegel-chef-usa-wollen-russland-zusammenbricht/" class="link">Russischer Experte Trenin zum Spiegel-Chefredakteur: USA wollen, dass Russland zusammenbricht</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/inland/71892-joerg-sartor-ohne-ausschluss-von-migranten-aufnahme-dichtmachen-muessen/" class="link">Jörg Sartor: Ohne Aufnahmestopp von Migranten hätte die Essener Tafel dichtmachen müssen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/inland/71890-neue-runde-im-aylstreit-lassen-uns-merkels-richtlinienkompetenz-nicht-gefallen/" class="link">Neue Runde im Asylstreit: "Lassen uns Merkels Richtlinienkompetenz nicht gefallen"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/71838-alte-freundschaft-lebt-wieder-auf-al-nusra-kooperiert-mit-hamas/" class="link">Alte Freundschaft lebt wieder auf: Al-Nusra kooperiert mit Hamas bei Terrorplanungen </a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/71841-ungarn-polen-tschechische-republik-und-merkel/" class="link">Ungarn, Polen, die Tschechische Republik und die Slowakei sagen Merkel zum EU-Migrationsgipfel ab</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/71837-libanon-polizistinnen-tragen-nun-kurze-hosen/" class="link">Libanon: Polizistinnen tragen nun kurze Hosen, um Touristen aus dem Westen anzulocken</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/71832-us-militar-lasst-es-auf/" class="link">US-Militär lässt es auf deutschen Straßen rattern: Die einen gehen - Die anderen kommen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/71821-polizei-experiment-mit-erschreckendem-ergebnis/" class="link">Polizei-Experiment mit erschreckendem Ergebnis: Schwerverletzte bei Unfall einfach liegengelassen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/71816-trump-disst-protestler-war-mann-oder-frau/" class="link">Trump disst Protestler: "War das ein Mann oder eine Frau? Der muss dringend zum Friseur..."</a></div></div></div></div></div><div class="column__cell"><a class="top-privacy-policy" href="/privacy-policy"><h1>Datenschutzerklärung</h1></a></div></div><div class="column__row"><div class="column__cell"></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/71442-fifa-fussball-bundestag-zwischen-euphorie/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         FIFA, Fußball, Bundestag: Zwischen Euphorie und Demokratie
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/71915-selfies-mit-lava/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.06/thumbnail/5b2f5b594c96bb92408b4569.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/71915-selfies-mit-lava/">
	            Selfies mit Lava werden auf Hawaii mit Geld- und Gefängnisstrafen geahndet: Bislang 40 Verhaftungen
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/71914-schweizer-fussball-verband-verteidigt-xhaka-und-shaqiri-nach-umstrittenen-jubelgesten/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.06/thumbnail/5b2f51184c96bbf33c8b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/71914-schweizer-fussball-verband-verteidigt-xhaka-und-shaqiri-nach-umstrittenen-jubelgesten/">
	            Schweizer Fußball-Verband verteidigt Xhaka und Shaqiri nach umstrittenen Jubelgesten
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/international/71919-libyen-mehr-als-doppelt-so-viele-drohnenangriffe-usa-obama/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.06/thumbnail/5b2cf8ba0d0403d0238b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/international/71919-libyen-mehr-als-doppelt-so-viele-drohnenangriffe-usa-obama/">
	            Libyen: Über 500 US-Drohnenangriffe unter Obama - doppelt so viele wie bisher geschätzt
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/71918-nach-anschlag-auf-kundgebung-in-addis-abeba/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.06/thumbnail/5b2f660e0d040310748b4567.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/71918-nach-anschlag-auf-kundgebung-in-addis-abeba/">
	            Nach Anschlag auf Kundgebung in Äthiopien: Zwei Tote, 156 Verletzte
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/71912-us-restaurant-weist-donald-trumps-sprecherin-hinaus/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.06/thumbnail/5b2f499c0d0403956a8b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/71912-us-restaurant-weist-donald-trumps-sprecherin-hinaus/">
	            US-Restaurant weist Donald Trumps Sprecherin wegen Arbeit für "unmenschliche" Regierung hinaus
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/newsticker/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline">
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline">
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline">
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline">
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline">
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline">
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline">
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline">
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline">
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline">
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline">
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline">
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline">
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline">
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/privacy-policy/" class="link link_underline">
                            Datenschutzerklärung
                        </a></li><li class="footer__nav-item"><a href="/terms-of-use/" class="link link_underline">
                            Nutzungsbedingungen
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline">
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline">
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2018</div><div class="copyright__age-limit"></div></div></div></div></div></div><div class="cookies__banner js-cookies-banner"><div class="cookies__banner-wrapper"><p class="cookies__banner-text">Diese Webseite verwendet Cookies. Klicken Sie <a href="https://deutsch.rt.com/privacy-policy/" target="_blank">hier</a>, um mehr zu erfahren</p><a class="cookies__banner-button js-cookies-button">Cookies zulassen</a></div></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa8nbhgj454a75agh61230bj7aeabn89l1051" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '71914'
                    };
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '24 Juni, 2018');
  
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script></body></html>