<!DOCTYPE html><html lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Flüchtlinge aus Rakka: „US-Koalition bombt wahllos und trifft Zivilisten anstatt ISIS“ — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Die zivilen Opfer der US-unterstützten Operation, um Rakka wieder einzunehmen, nehmen täglich zu – und diejenigen, die das Glück hatten, zu überleben und aus der IS-Stadt zu fliehen, beschuldigen die amerikanisch geführte Koalition des &quot;zufälligen&quot; Bombardements sowie des willkürlichen Gebrauchs von weißem Phosphor." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Flüchtlinge aus Rakka: „US-Koalition bombt wahllos und trifft Zivilisten anstatt ISIS“" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/international/52910-fluchtlinge-aus-rakkaus-koalition-bombt/" /><meta property="og:description" content="Die zivilen Opfer der US-unterstützten Operation, um Rakka wieder einzunehmen, nehmen täglich zu – und diejenigen, die das Glück hatten, zu überleben und aus der IS-Stadt zu fliehen, beschuldigen die amerikanisch geführte Koalition des &quot;zufälligen&quot; Bombardements sowie des willkürlichen Gebrauchs von weißem Phosphor." /><link rel="amphtml" href="https://deutsch.rt.com/document/594d1f70c46188b17a8b45c8/amp"><meta property="og:image" content="https://cdn.rt.com/deutsch/images/2017.06/article/594d21a1c46188b17a8b45d5.JPG"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=29eb4f3f7b4f63f5db7967bb60750fa50f8f"/><!-- end --></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/international/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/international/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element nav__sub-link_header_active" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            International
        </strong><h1 class="article__heading ">
            Flüchtlinge aus Rakka: „US-Koalition bombt wahllos und trifft Zivilisten anstatt ISIS“
        </h1><div class="article__date">
            25.06.2017 • 08:00 Uhr



        </div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdn.rt.com/deutsch/images/2017.06/article/594d21a1c46188b17a8b45d5.JPG" alt="Flüchtlinge aus Rakka: „US-Koalition bombt wahllos und trifft Zivilisten anstatt ISIS“" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: RT
                </span></div></div></div></div><div class="article__share"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Die zivilen Opfer der US-unterstützten Operation, um Rakka wieder einzunehmen, nehmen täglich zu – und diejenigen, die das Glück hatten, zu überleben und aus der IS-Stadt zu fliehen, beschuldigen die amerikanisch geführte Koalition des "zufälligen" Bombardements sowie des willkürlichen Gebrauchs von weißem Phosphor.
            </div><div class="article__text "><p>Seit November halten die Bombardements gegen IS-Terroristen in und um der syrischen Provinz Rakka an. Allein am Mittwoch <a href="http://www.centcom.mil/MEDIA/PRESS-RELEASES/Press-Release-View/Article/1225370/june-22-military-airstrikes-continue-against-isis-terrorists-in-syria-and-iraq/">flogen</a> die US-Koalitionskr&auml;fte 14 Angriffe gegen "taktische Einheiten" des IS in der Region. W&auml;hrend die amerikanisch gef&uuml;hrte Koalition darauf besteht, dass es sich ausschlie&szlig;lich um Positionen von Terroristen handelt, fallen den Angriffen routinem&auml;&szlig;ig auch Zivilisten zum Opfer oder werden verwundet.</p><p>Die US-gef&uuml;hrte Allianz "bombardiert willk&uuml;rlich jedermann", erz&auml;hlte eine Frau in Rakka, die in ein Krankenhaus in Qamischli, im Nordosten Syriens, gebracht wurde der RT Video Agentur Ruptly.</p><p>"Wenn du zu Hause sitzt, kann eine Bombe auf dich fallen. Es sind H&auml;user &uuml;ber ihren Bewohnern zusammengebrochen, und sie konnten nicht mehr rauskommen. All das geschah wegen der Luftangriffe", beschrieb sie die Situation in Rakka.</p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/74M7x9_Axyg" frameborder="0" allowfullscreen></iframe></div></div></div><p>Diejenigen, die aus Rakka geflohen sind, hinterfragen sowohl die Intensit&auml;t der US-gef&uuml;hrten Bombenangriffe als auch die Belagerungsstrategie. Sie behaupten, dass mehr als die H&auml;lfte der Terroristen offen aus der Stadt geflohen sind. Die &Uuml;berlebenden sind besonders besorgt &uuml;ber die Verwendung von wei&szlig;em Phosphor.</p><p>"Die Flugzeuge bomben mit Phosphor [Bomben]. Es trifft zuf&auml;llig jeden, es trifft nicht ISIS. ISIS ist weg, aber [die Koalition] bombardiert willk&uuml;rlich" , sagte die Frau, die mit Ruptly sprach.</p><p>"Man sieht, dass der Feind [ISIS] Landminen auslegt. Warum benutzt man das Flugzeug? Man kann hier filmen und sehen, dass niemand da ist, also warum bombt man? Die Leute sterben umsonst, und niemand hilft ihnen", f&uuml;gte sie hinzu.</p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/rx9HeoAveFs" frameborder="0" allowfullscreen></iframe></div></div></div><p>Wei&szlig;er Phosphor ist eine Brandwaffe, die brennt, wenn sie mit Sauerstoff in Ber&uuml;hrung kommt, wodurch extreme Hitze und der charakteristische wei&szlig;e Rauch entstehen. Trotz der hohen Verlustrate, die sich aus solchen Bomben ergibt, wird ihre Verwendung nicht explizit durch das V&ouml;lkerrecht verboten, wenn sie gegen Kampfziele au&szlig;erhalb von Zivilgebieten eingesetzt wird.</p><p>Am vergangenen Mittwoch verurteilte Human Rights Watch die Verwendung von Bomben mit wei&szlig;em Phosphor durch die US-gef&uuml;hrte Koalition als Teil der "Operation Inherent Resolve" im Irak und in Syrien.</p><p>"Egal wie wei&szlig;er Phosphor verwendet wird, er stellt ein hohes Risiko von schrecklichen und lang anhaltenden Sch&auml;den in &uuml;berf&uuml;llten St&auml;dten wie Rakka und Mosul sowie allen anderen Gebieten, an denen sich Zivilisten ballen, dar", sagte Steve Goose, Direktor der Waffenabteilung von HRW.</p><p>Abgesehen von der st&auml;ndigen Bombardierung sind verminte Stra&szlig;en eine weitere gro&szlig;e H&uuml;rde, die Zivilisten an der Flucht aus der Stadt hindern. Verminte Stra&szlig;en sind eine &uuml;bliche und zugleich brutale Taktik, der sich Dschihadisten bedienen, um zivile Opfer zu maximieren und die Deckung f&uuml;r ihren eigenen R&uuml;ckzug zu gew&auml;hrleisten.</p><p>"Sie stellten gew&ouml;hnlich [Minenwarn-] Schilder auf, jetzt verminen sie [IS] in der Nacht. Niemand sieht sie. Dann gehen die Leute raus, und die Minen explodieren. Man kann nicht einmal aus dem eigenen Haus gehen", sagte ein Junge, der immer noch schockiert war von dem, was er in Rakka erlebt hat.</p><p>Am Mittwoch sagte der Generalsekret&auml;r der Vereinten Nationen, Antonio Guterres, er sei "zutiefst best&uuml;rzt" &uuml;ber die "Tiefe des menschlichen Leidens" in Syrien.</p><p>"Zivilisten werden weiter get&ouml;tet, verletzt und vertrieben. Ich bin auch beunruhigt, dass auf Orte der Zuflucht wie Krankenh&auml;user und Schulen weiterhin gezielt wird", sagte Guterres und f&uuml;gte hinzu, dass er besonders besorgt &uuml;ber "die gef&auml;hrliche Situation f&uuml;r Zivilisten in Rakka" ist.</p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/1ubmL8VaSVw" frameborder="0" allowfullscreen></iframe></div></div></div><p>Washington unterst&uuml;tzt die syrischen Demokratischen Kr&auml;fte (SDF), eine multi-ethnische, aber &uuml;berwiegend kurdische Allianz von Kr&auml;ften in einer Offensive, die als "Operation Euphrates Rage" bekannt ist. Die Kampagne, die im November vergangenen Jahres begonnen wurde, zielt darauf ab, Rakka zu umschlie&szlig;en und wieder einzunehmen.</p><p>Die anhaltende Belagerung der terroristischen Festung verursachte mindestens 300 zivile Todesopfer und die Vertreibung von rund 160.000 Menschen, sagte eine UN-Kommission letzte Woche.</p></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/irak/">
                        Irak</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/IS/">
                        Islamischer Staat</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/krieg/">
                        Krieg</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/usa/">
                        USA</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/waffen/">
                        Waffen</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a></div><div class="article__banners low-hide"></div></div></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div class="spot-im-frame-inpage" data-post-id="52910"></div><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/international/52998-treffen-zwischen-washington-und-seoul/" class="link">Erstes Treffen zwischen Donald Trump und Moon Jae-in zur Korea-Krise unter schlechten Vorzeichen</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/gesellschaft/52977-erdogan-erlitt-schwacheanfall-in-moschee/" class="link">Erdogan erleidet Schwächeanfall in Moschee - Sorge um seinen Gesundheitszustand</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/meinung/52996-in-syrien-und-am-golf/" class="link">In Syrien und am Golf: US-Militär im Zangengriff der Anti-Terror-Achsenmächte</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/international/52997-erdogan-stuetzt-katar-forderungen-golf/" class="link">Erdoğan sieht in Forderungen der Golfstaaten an Katar die Verletzung internationalen Rechts</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/inland/52991-spd-parteitag-zum-wahlprogramm-gegen-afd-und-merkel/" class="link">SPD-Parteitag gegen Merkel und AfD unter begleitenden Protesten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">6</div><div class="top-in-tabs__header"><a href="/international/52974-cia-direktor-sorgt-sich-um-whistleblower-kult/" class="link">CIA-Direktor sorgt sich um Whistleblower-Kult ausgelöst durch Edward Snowden </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">7</div><div class="top-in-tabs__header"><a href="/europa/52982-mann-rast-in-newcastle-in/" class="link">Frau rast in Newcastle in Menschenmenge Gläubiger vor Moschee - Polizei geht von Unfall aus</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/52958-haesslichster-hund-welt-ist-mastino-napoletano/" class="link">"Hässlichster Hund der Welt" ist ein Mastino Napoletano</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/52955-venezuela-nationalgarde-verteidigt-militarbasis-gegen-demonstranten/" class="link">Venezuela: Nationalgarde verteidigt Militärbasis gegen Demonstranten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/52900-video-aufnahmen-schwere-unwetter-deutschland/" class="link">Spektakuläre Video-Aufnahmen: Schwere Unwetter in vielen Teilen Deutschlands </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/52884-ueberlebende-grenfell-tower-luxus-wohnungen/" class="link">Überlebende des Brandes im Grenfell Tower bekommen nun Luxus-Appartements</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/52979-neue-grenzen-syrien-nahost-usa-assad-ypg-fsa-teilung/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Neue Grenzen in Nahost: Wie die USA Ost-Syrien von Damaskus abspalten wollen
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen auch auf unserer Site

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/international/52998-treffen-zwischen-washington-und-seoul/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.06/thumbnail/594fb17bc36188b0698b45e9.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/international/52998-treffen-zwischen-washington-und-seoul/">
	            Erstes Treffen zwischen Donald Trump und Moon Jae-in zur Korea-Krise unter schlechten Vorzeichen
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/international/52997-erdogan-stuetzt-katar-forderungen-golf/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdn.rt.com/deutsch/images/2017.06/thumbnail/594fc1cdc36188c1588b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/international/52997-erdogan-stuetzt-katar-forderungen-golf/">
	            Erdoğan sieht in Forderungen der Golfstaaten an Katar die Verletzung internationalen Rechts
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/52995-tausende-protestieren-mit-menschenkette-gegen-belgische-atommeiler/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdn.rt.com/deutsch/images/2017.06/thumbnail/594fbd0cc36188474a8b45eb.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/52995-tausende-protestieren-mit-menschenkette-gegen-belgische-atommeiler/">
	            Tausende protestieren mit Menschenkette gegen belgische Atommeiler
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/52993-erneut-blutige-kaempfe-mit-rebellen-im-osten-kongos/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.06/thumbnail/594fb5bdc46188f2548b45eb.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/52993-erneut-blutige-kaempfe-mit-rebellen-im-osten-kongos/">
	            Erneut blutige Kämpfe mit Rebellen im Osten Kongos
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/meinung/52996-in-syrien-und-am-golf/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdn.rt.com/deutsch/images/2017.06/thumbnail/594f56f0c46188e4598b4580.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/meinung/52996-in-syrien-und-am-golf/">
	            In Syrien und am Golf: US-Militär im Zangengriff der Anti-Terror-Achsenmächte
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><a href="https://forumvostok.ru/en/main-page/ "  target="_blank"><img src="https://cdn.rt.com/deutsch/images/2017.06/original/594a3ffbc46188c8498b456c.gif" alt="ForumVostok"></a></div></div><div class="column__cell"><div class="banners"><a href="https://aviasalon.com/en"  target="_blank"><img src="https://de.rt.com/deutsch/images/2017.06/original/593fbb06c36188b6188b458c.gif" alt="MAKS 2017"></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/41393-451-programme/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481cadc46188b95f8b4585.jpg" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/42220-einmal-in-russland/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481fc0c46188b85f8b4588.jpg" alt=""></a></div></div></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div><div class="column__row"><div class="column__cell"></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/international/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline" >
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline" >
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline" >
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline" >
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2017</div><div class="copyright__age-limit"></div></div></div></div></div></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa8f5d6afa75af853f0b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '52910'
                    };
                </script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>