<!DOCTYPE html><html lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Würde Hamburg in Russland liegen: Polizeieinsätze und deren mediales Echo  — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Laut Zeugenberichten ist die Polizei mitverantwortlich für die Eskalation der Gewalt am Donnerstagabend in Hamburg. Von einer &quot;totalen Unverhältnismäßigkeit&quot; des Polizeieinsatzes ist die Rede. Hätten sich diese Szenen in Russland abgespielt, das mediale Echo fiele sicherlich anders aus. " /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Würde Hamburg in Russland liegen: Polizeieinsätze und deren mediales Echo " /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/inland/53684-wuerde-hamburg-in-russland-liegen-polizeieinsaetze-mediales-echo/" /><meta property="og:description" content="Laut Zeugenberichten ist die Polizei mitverantwortlich für die Eskalation der Gewalt am Donnerstagabend in Hamburg. Von einer &quot;totalen Unverhältnismäßigkeit&quot; des Polizeieinsatzes ist die Rede. Hätten sich diese Szenen in Russland abgespielt, das mediale Echo fiele sicherlich anders aus. " /><link rel="amphtml" href="https://deutsch.rt.com/document/595f6427c46188b54f8b456a/amp"><meta property="og:image" content="https://cdn.rt.com/deutsch/images/2017.07/article/595f726cc361882b238b4567.JPG"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=29eb4f3f7b4f63f5db7967bb60750fa50f8f"/><!-- end --></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/inland/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/inland/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link  nav__sub-link_header_active">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Deutschland
        </strong><h1 class="article__heading ">
            Würde Hamburg in Russland liegen: Polizeieinsätze und deren mediales Echo 
        </h1><div class="article__date">
            7.07.2017 • 14:10 Uhr



        </div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdn.rt.com/deutsch/images/2017.07/article/595f726cc361882b238b4567.JPG" alt="Würde Hamburg in Russland liegen: Polizeieinsätze und deren mediales Echo " class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: Reuters
                </span><span class="cover__copyright-part">
                    &copy; Reuters
                </span></div></div><div class="cover__title">
                Knüppel frei: Die Polizei geht in Hamburg mit unverhältnismäßiger Gewalt gegen Kritiker des G20-Gipfels vor.
            </div></div></div><div class="article__share"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Laut Zeugenberichten ist die Polizei mitverantwortlich für die Eskalation der Gewalt am Donnerstagabend in Hamburg. Von einer "totalen Unverhältnismäßigkeit" des Polizeieinsatzes ist die Rede. Hätten sich diese Szenen in Russland abgespielt, das mediale Echo fiele sicherlich anders aus. 
            </div><div class="article__text "><p>&bdquo;H&ouml;llen-Demo gegen G20 eskaliert - Spur der Verw&uuml;stung in Hamburg&ldquo; lautete die &Uuml;berschrift eines am fr&uuml;hen Freitagmorgen erschienenen Artikels der Deutschen Presse-Agentur. Zusammenfassend hei&szlig;t es dort:</p><blockquote><p>Autonome Gipfelgegner verw&uuml;sten ganze Stra&szlig;enz&uuml;ge, werfen Flaschen und Steine, Wasserwerfer der Polizei sind im Dauereinsatz. Viele Menschen werden verletzt.</p></blockquote><p>Brennende Autos und Barrikaden, herausgerissene Verkehrsschilder und eingeschlagene Schaufenster &ndash; nicht nur im Hamburger Schanzenviertel kam es zu solchen Szenen. Im Stadtteil Eimsb&uuml;ttel zerst&ouml;ren Chaoten in mindestens zehn Gesch&auml;ften Schaufenster oder T&uuml;ren. "Die randalieren nur, um alles kaputtzumachen", sagt die Filialleiterin einer Modeboutique, die in der Nacht mehr als vier Stunden auf einen Glaser warten muss.</p><p>Denn der ist gerade bei einer gegen&uuml;berliegenden Boutique besch&auml;ftigt. Deren Besitzerin sagt, was wohl viele nach dieser Nacht denken: "Ich bin w&uuml;tend, entt&auml;uscht und habe absolut kein Verst&auml;ndnis. Das hat doch keinen Sinn."</p><p>"Wir sind entsetzt &uuml;ber die offensichtliche Gewaltbereitschaft", twittert die Polizei am gestrigen Abend. Dass sich Teile der linksautonomen Szene in blinder Zerst&ouml;rungswut &uuml;ben w&uuml;rden, galt beinah als so sicher wie das sprichw&ouml;rtliche Amen in der Kirche. Die Szene lieferte wie erwartet die Krawallbilder, auf die sich der <a href="https://deutsch.rt.com/gesellschaft/53581-protest-gewalt-g20-mainstreammedien/">mediale Fokus</a> richtet.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/inland/53616-historiker-reiner-braun-zu-g20/"><img class="read-more__cover" src="https://cdn.rt.com/deutsch/images/2017.07/thumbnail/595e59f8c3618817458b4569.jpg" alt=""/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Historiker Reiner Braun zu G20 in Hamburg: „Demokratische Rechte außer Kraft gesetzt“</strong></div></a></div><p><strong>Zeugen: Polizei tr&auml;gt Mitschuld f&uuml;r Eskalation</strong></p><p>Doch die Polizeif&uuml;hrung muss sich vorwerfen lassen, ihren eigenen Beitrag zum Entstehen dieser Bilder geleistet zu haben. Denn die Lage eskalierte erst, nachdem die Polizei die genehmigte und &uuml;berraschenderweise mit <a href="https://www.anwaltlicher-notdienst-rav.org/de/node/22">keinerlei Auflagen</a> versehene linksautonome Demo &ndash; Motto: &bdquo;Welcome to Hell&ldquo; &ndash; kurz nach ihrem Start am fr&uuml;hen Donnerstagabend nicht weiterziehen lie&szlig;.</p><p>Bereits nach hundert Metern stellt sich ein Gro&szlig;aufgebot vermummter Polizisten mitsamt Wasserwerfern und Panzerwagen dem Demonstrationszug mit seinen 12.000 Teilnehmern in den Weg. Begr&uuml;ndung: Hunderte Teilnehmer h&auml;tten sich vermummt. Von mehreren Seiten st&uuml;rmt die Polizei die Demo, Panik bricht aus, Demonstranten werfen Flachen auf die anst&uuml;rmenden Beamten. Die Veranstalter erkl&auml;ren die Versammlung daraufhin f&uuml;r aufgel&ouml;st.</p><p><strong>Mehr zum Thema:&nbsp;</strong><a href="https://deutsch.rt.com/inland/53636-hamburg-g20-proteste-ausser-kontrolle/">Hamburg: G20-Proteste au&szlig;er Kontrolle - Falsche Taktik der Polizei? </a></p><p>Michael Martin vom Organisationsteam der Demo <a href="https://www.ndr.de/fernsehen/sendungen/ndr_aktuell/Welcome-to-Hell-Erst-friedlich-dann-Krawalle,ndraktuell38722.html">wirft der Polizei vor</a>, dass sie ihren Einsatz &bdquo;von vornherein geplant&ldquo; habe:&nbsp;</p><blockquote><p>So wie sich die Polizei aufgestellt hat, mit solchen Kr&auml;ften an diesem Ort, war von vornherein geplant, das nicht loslaufen zu lassen. Wir hatten das bef&uuml;rchtet, jetzt ist es so gekommen.</p></blockquote><p>&bdquo;Ich hatte auch das Gef&uuml;hl, die Polizei hat sich praktisch so ein bisschen vorher schon &uuml;berlegt, dass sie die nicht weitergehen l&auml;sst, genau an dieser Stelle&ldquo;, schilderte NDR-Reporter Andreas Hilmer<a href="https://www.ndr.de/fernsehen/sendungen/ndr_aktuell/G20-Protest-Eskalation-kam-von-beiden-Seiten,ndraktuell38724.html"> seine Eindr&uuml;cke</a>.&nbsp;</p><p>Mehrere Reporter des Senders berichteten &uuml;bereinstimmend, dass von den Demonstranten zun&auml;chst keine Gewalt ausgegangen sei. Es h&auml;tten sich aber viele Mitglieder des &bdquo;Schwarzen Blocks&ldquo; vermummt. Zuvor soll es Absprachen zwischen Polizei und Demo-Veranstaltern gegeben haben, wie viel Vermummung f&uuml;r die Polizei hinnehmbar ist. In <a href="http://www.ndr.de/nachrichten/hamburg/G20-Verletzte-nach-eskalierter-Demonstration,gipfeltreffen550.html">einem Bericht</a> des NDR hei&szlig;t es:</p><blockquote><p>Offenbar konnte man sich bei diesen Gespr&auml;chen nicht einigen. Dann gab es offenbar einen einzelnen Flaschenwurf eines anscheinend angetrunkenen Mannes, den Demonstrationsteilnehmer selbst von der Menge isolierten. Offenbar gab es auch im &sbquo;Schwarzen Block&lsquo; Ansagen, keine Gegenst&auml;nde auf die Polizei zu werfen und eine Eskalation zu vermeiden.&nbsp;</p></blockquote><p>&Auml;hnliches berichtete Axel Schr&ouml;der vom Deutschlandfunk. Die Demo-Leitung habe demnach mit dem "Schwarzen Block" dar&uuml;ber verhandelt, dass die Teilnehmer sich wieder &bdquo;entmummen&ldquo;. Das sei auch geschehen. Im hinteren Teil des Demozuges h&auml;tte es aber noch Vermummte gegeben. Offenbar ging der Polizei dort das Entmummen nicht schnell genug, und die Beamten seien&nbsp; daraufhin mit Pfefferspray in die Menge hineingegangen, ohne dass von Seiten der Demonstranten vorher irgendwas passiert sei. Der Journalist <a href="http://www.deutschlandfunk.de/g20-krawalle-in-hamburg.2852.de.html?dram%3Aarticle_id=390434">fasste zusammen</a>:</p><blockquote><p>Nach den Schilderungen, die ich habe, ging die Gewalt von der Polizei aus. Und der Einsatz war unverh&auml;ltnism&auml;&szlig;ig.</p></blockquote><p>Auch wenn die linksautonome Szene jeden Anlass nutzte, um sich mit der Polizei anzulegen, h&auml;tte sie einen solchen in diesem Fall &bdquo;wirklich nicht&ldquo; geliefert. &bdquo;Es wirkte total unverh&auml;ltnism&auml;&szlig;ig&ldquo;, <a href="http://www.spiegel.de/video/videoeinschaetzung-zum-polizeieinsatz-in-hamburg-video-1780616.html">kritisierte</a> auch Spiegel-Reporter Nicolai Kwasniewski das Vorgehen der Polizei. Zum Zeitpunkt des Angriffs der Polizei auf die Demo habe &bdquo;alles sehr ruhig&ldquo; gewirkt, &bdquo;weil die meiste Vermummung weg war&ldquo;.</p><p>Der vor Ort befindliche RT Deutsch-Reporter Reza Abadi best&auml;tigte die Berichte, wonach sich die meisten Mitglieder des "Schwarzen Blocks" bereits wieder entmummt hatten. Auch nach seiner Aussage ging die Eskalation von der Polizei aus. &nbsp;</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/kurzclips/53571-hamburg-im-g20-fieber-demonstranten-polizei/"><img class="read-more__cover" src="https://cdn.rt.com/deutsch/images/2017.07/thumbnail/595def80c46188c05f8b4567.PNG" alt=""/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Hamburg im G20-Fieber: Tränengas und Schlagstöcke gegen Gipfelgegner </strong></div></a></div><p><strong>Was w&auml;re los, wenn ... Hamburg in Russland liegen w&uuml;rde?&nbsp;</strong></p><p>Laut diesen Zeugenberichten ging die Eskalation von der Polizei aus. &Uuml;berraschend ist das nicht: Mit der <a href="https://deutsch.rt.com/inland/53380-g20-gipfel-proteste-haben-begonnen-polizei-geht-gegen-camp-vor/">St&uuml;rmung eines Zeltlagers</a> und der <a href="https://deutsch.rt.com/kurzclips/53500-hamburg-vorgeschmack-auf-g20-polizei/">Aufl&ouml;sung </a>friedlicher Versammlungen, die auch au&szlig;erhalb der Verbotszone stattfanden, hatten die Polizeikr&auml;fte schon im Vorfeld der Demo deutlich gemacht, dass sie mit aller H&auml;rte gegen die Gipfel-Kritiker vorgehen werden. Aber nicht nur die bekamen die Auswirkungen der ber&uuml;chtigten &bdquo;<a href="http://www.stern.de/politik/hartmut-dudde--der-mann-hinter-der-beruechtigten--hamburger-linie--7527192.html">Hamburger Linie</a>&ldquo; der Polizei am eigenen Leib zu sp&uuml;ren. Der Journalist Martin Eimermacher <a href="http://www1.wdr.de/daserste/monitor/sendungen/g-zwanzig-gipfel-100.html">schilderte</a> in der ARD-Sendung Monitor seine eigene Erfahrung mit der Staatsgewalt:</p><blockquote><p>Mein Arm wurde weggesto&szlig;en mit dem Presseausweis. Mit Schl&auml;gen und Tritten wurden wir quasi eingekesselt. Ich hab mehrfach gerufen, ich bin von der Presse, ich will raus. Und dann habe ich nur noch Pfefferspray in meinem Gesicht gesp&uuml;rt, das aus maximal einem halben Meter Entfernung auf uns gespr&uuml;ht wurde.</p></blockquote><p>Selbst vor parlamentarischen Beobachtern machte die Polizei keinen Halt:</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Parlamentarischer Beobachter Norbert Hackbusch wird schwer geschubst <a href="https://twitter.com/hashtag/welcometohell?src=hash">#welcometohell</a><a href="https://twitter.com/hashtag/NoG20?src=hash">#NoG20</a><a href="https://t.co/DH2TJVNWdg">pic.twitter.com/DH2TJVNWdg</a></p>&mdash; neues deutschland (@ndaktuell) <a href="https://twitter.com/ndaktuell/status/883027898084597761">6. Juli 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Auch folgende Bilder zeugen von einer Staatsgewalt, die jede Verh&auml;ltnism&auml;&szlig;igkeit &uuml;ber Bord geworfen hat:</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="de"><p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/G20?src=hash">#G20</a><a href="https://twitter.com/hashtag/Amburgo?src=hash">#Amburgo</a> La polizia blocca i cortei spontanei di protesta Nuove immagini. Video integrale: <a href="https://t.co/N3fQgH0Dou">https://t.co/N3fQgH0Dou</a><a href="https://t.co/wqfYGfIyXE">pic.twitter.com/wqfYGfIyXE</a></p>&mdash; Local Team (@localteamtv) <a href="https://twitter.com/localteamtv/status/883248917386866688">7. Juli 2017</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Als Journalisten gekennzeichnete Reporter kassieren Pr&uuml;gel, parlamentarische Beobachter werden attackiert, das Grundrecht auf Versammlungsfreiheit weitestgehend au&szlig;er Kraft gesetzt: Was, wenn so etwas in Russland gesch&auml;he? Dieser Frage widmete sich auch die taz <a href="http://taz.de/Kommentar-G20-Proteste-in-Hamburg/!5427545/">in einem Kommentar</a>:</p><blockquote><p>Im Vorfeld des G20-Gipfels gibt sich die Polizei alles andere als deeskalativ. Im Gegenteil: Willk&uuml;rlich probt sie den Ausnahmezustand. Man muss sich das mal vorstellen: W&uuml;rde ein G20-Gipfel in, sagen wir, Sankt Petersburg stattfinden, und w&uuml;rden noch vor Beginn des Gipfels Menschen, die beim abendlichen Bier zusammen stehen, mit Wasserwerfern auseinandergetrieben &ndash; hierzulande w&auml;re die H&ouml;lle los. Polizeistaat!, w&uuml;rde es hei&szlig;en, Verletzung des Grundrechts auf Versammlungsfreiheit! Aber der Gipfel findet nicht in Sankt Petersburg statt, sondern in Hamburg. Und weil offenbar ganz klar ist, dass hier immer alles mit rechtsstaatlichen Mitteln zugeht, und weil die Polizei ja schlie&szlig;lich den reibungslosen Ablauf des Gipfels sch&uuml;tzen muss &ndash; schwer genug in einer Gro&szlig;stadt &ndash; ist hier eben nicht die H&ouml;lle los.</p></blockquote><p>In Hamburg habe die Polizei &bdquo;in bester Manier der Selbsterm&auml;chtigung&ldquo; den Ausnahmezustand geprobt. &bdquo;Sogar sie selbst r&auml;umt auf Nachfrage ein, dass Straftaten vor dem Einsatz nicht vorgelegen h&auml;tten &ndash; nur Personen h&auml;tten sich auf der Fahrbahn befunden, die nach Aufforderung nicht zur Seite gegangen w&auml;ren. Echt jetzt? Wasserwerfer gegen ein Stra&szlig;enfest?&ldquo;</p><p><strong>Mehr zum Thema:</strong>&nbsp; <a href="https://deutsch.rt.com/inland/53541-g20-gipfel-anwaelte-werfen-polizei-angriff-auf-rechtsstaat-vor/">G20-Gipfel: Anw&auml;lte werfen Polizei Angriff auf rechtsstaatliche Grunds&auml;tze vor </a></p><p>Polizeieins&auml;tze bei Demonstrationen in Russland werden dagegen in westlichen Mainstream-Medien regelm&auml;&szlig;ig skandalisiert und als Ausdruck eines repressiven Regimes gewertet. Unabh&auml;ngig davon, dass dabei oftmals entscheidende Hintergrundinformationen <a href="https://deutsch.rt.com/meinung/52318-westl-medien-kummern-sich-nicht/">unterschlagen werden</a>, die nicht in den Narrativ passen, so sprechen die Bilder von der <a href="https://deutsch.rt.com/kurzclips/48275-hunderte-festnahmen-moskau-nawalny/">Aufl&ouml;sung einer Demo</a> Ende M&auml;rz in Moskau, die viel Beachtung in westlichen Medien fand, eine ganz andere Sprache:</p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/DvnyyD0WEXs" frameborder="0" allowfullscreen></iframe></div></div></div><p>Die nicht vermummten Polizisten f&uuml;hren die Demonstranten sozusagen in Handarbeit einzeln ab &ndash; keine Schlagst&ouml;cke werden eingesetzt, kein Reizgas verspr&uuml;ht und keine Wasserwerfer aufgefahren. Man vergleiche das mit Aufnahmen eines Polizeieinsatzes im Vorfeld des G20-Gipfels in Hamburg, wo vermummte Polizisten wehrlose &auml;ltere Menschen mit Kn&uuml;ppeln und Reizgas traktieren &ndash; Menschen, bei denen es sich ganz gewiss nicht um randalierende Chaoten und Krawallmacher handelte.&nbsp;</p><div class="rtcode"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FRusBotschaftWien%2Fvideos%2F1604430559575946%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><p>Die Russische Botschaft reagierte mit einem bissigen Kommentar auf die Bilder:&nbsp;</p><blockquote><p>Nach solchen Aufnahmen ist es immer wieder &uuml;berraschend von der 'Besorgnis' einiger L&auml;nder &uuml;ber die H&auml;rte des Vorgehens der russischen Sicherheitskr&auml;fte beim Aufl&ouml;sen von illegalen Aktionen in den westlichen Mainstream-Medien zu lesen und zu h&ouml;ren. In Anbetracht des einstimmigen Desinteresses der im Falle Russlands &uuml;blicherweise so sensibilisierten Presse gegen&uuml;ber den in diesem Video fixierten Ereignissen ist nat&uuml;rlich anzunehmen, dass es sich um eine spezielle Art von Kontaktjoga, asiatischer Stockmassage und Dufttherapie handelt. Oder doch den Splitter im fremden Auge, aber nicht den Balken im eigenen sehen? &nbsp;</p></blockquote></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/demonstration/">
                        Demonstration</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/G20/">
                        G20</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/hamburg/">
                        Hamburg</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/medien/">
                        Medien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Medienkritik/">
                        Medienkritik</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/polizei/">
                        Polizei</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Polizeigewalt/">
                        Polizeigewalt</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/proteste/">
                        Proteste</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/russland/">
                        Russland</a></div><div class="article__banners low-hide"></div></div></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div class="spot-im-frame-inpage" data-post-id="53684"></div><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/inland/53684-wuerde-hamburg-in-russland-liegen-polizeieinsaetze-mediales-echo/" class="link">Würde Hamburg in Russland liegen: Polizeieinsätze und deren mediales Echo </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/inland/53638-live-updates-lage-in-hamburg-eskaliert-polizei-fordert-verstaerkung-aus-allen-bundeslaendern/" class="link">Live-Updates: Staatschefs, Gewalt und friedlicher Protest am ersten Tag des G20-Gipfels</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/53634-usa-bauen-sieben-militarbasen-in-syrien/" class="link">USA bauen sieben Militärbasen in Syrien: "Kurdische YPG sind zum Instrument der USA geworden"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/gesellschaft/53581-protest-gewalt-g20-mainstreammedien/" class="link">G20 - Hauptsache Gewalt: Wie Mainstream-Medien über Proteste berichten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/gesellschaft/53713-die-kunstdiktatoren-vom-zentrum-fuer-politische-schoenheit/" class="link">G20 und die Kunstdiktatoren vom "Zentrum für politische Schönheit"</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/53626-auftakt-massive-ausschreitungen-hamburg-g20/" class="link">"Und das war erst der Auftakt" - Massive Ausschreitungen bei G20-Protesten in Hamburg</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/53632-krieg-in-hamburg-erschreckende-aufnahmen/" class="link">"Krieg in Hamburg" - Aufnahmen gewaltsamer Proteste gegen G20-Gipfel</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/53683-hamburg-putin-und-trump-treffen/" class="link">Hamburg: Putin und Trump treffen erstmals aufeinander </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/53676-jagdszenen-zwischen-pro-kurdischen-demonstranten/" class="link">Jagdszenen zwischen pro-kurdischen Demonstranten und Polizei bei G20-Protesten</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/53639-merkel-putin-g20-hotel/" class="link">Merkel begrüßt Putin zu G20-Gipfel - Angeblich auch Zusammenstöße an seinem Hotel</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/53607-g20-in-hamburg-man-hatte-fragen-koennen-kommentar/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         G20 in Hamburg? Man hätte doch wenigstens mal fragen können
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen auch auf unserer Site

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/53768-dusseldorfer-burgermeister-in-russland-wir/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.07/thumbnail/595fa260c36188733d8b4569.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/53768-dusseldorfer-burgermeister-in-russland-wir/">
	            Düsseldorfer Bürgermeister in Russland: „Wir sorgen dafür, dass Austausch weiterhin stattfindet“ 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/wirtschaft/53764-studie-erwerbsarmut-in-deutschland-drastisch-zugenommen-niedriglohn/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.07/thumbnail/595e6351c361886e7b8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/wirtschaft/53764-studie-erwerbsarmut-in-deutschland-drastisch-zugenommen-niedriglohn/">
	            Arm trotz Arbeit: Erwerbsarmut in Deutschland drastisch gestiegen
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/53762-gewalt-bei-g20-in-hamburg/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.07/thumbnail/595fdecec36188ec1b8b4568.JPG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/53762-gewalt-bei-g20-in-hamburg/">
	            Gewalt bei G20 in Hamburg: Martin Dolzer spricht von „militärischem Einsatz“ der Polizei
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/der-nahe-osten/53759-erste-sanktionen-saudi-blocks-katar/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.07/thumbnail/595f9891c3618824038b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/der-nahe-osten/53759-erste-sanktionen-saudi-blocks-katar/">
	            Neue Sanktionen des Saudi-Blocks gegen Katar: "Wir fürchten weder Sanktionen noch Saudi-Arabien"
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/53757-munition-kolumbianischen-farc-guerilla-wird/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.07/thumbnail/595fd3b3c361882d5b8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/53757-munition-kolumbianischen-farc-guerilla-wird/">
	            Munition der kolumbianischen Farc-Guerilla wird zerstört 
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><a href="http://www.rusarmyexpo.com"  target="_blank"><img src="https://cdn.rt.com/deutsch/images/2017.06/original/59564e1fc461881a298b4567.gif" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="http://kremlin-military-tattoo.ru/en/"  target="_blank"><img src="https://cdn.rt.com/deutsch/images/2017.06/original/59564ab2c3618871118b4567.gif" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="https://forumvostok.ru/en/main-page/ "  target="_blank"><img src="https://de.rt.com/deutsch/images/2017.06/original/594a3ffbc46188c8498b456c.gif" alt="ForumVostok"></a></div></div><div class="column__cell"><div class="banners"><a href="https://aviasalon.com/en"  target="_blank"><img src="https://de.rt.com/deutsch/images/2017.06/original/593fbb06c36188b6188b458c.gif" alt="MAKS 2017"></a></div></div></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div><div class="column__row"><div class="column__cell"></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/inland/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline" >
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline" >
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline" >
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline" >
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2017</div><div class="copyright__age-limit"></div></div></div></div></div></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa8f5d6afa75af853f0b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '53684'
                    };
                </script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>