<!DOCTYPE html><html lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Rückschau 1. Mai: "Was bedeutet schon eine zerbrochene Bankscheibe gegen den Besitz einer Bank?" — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Am 1. Mai haben auch in Deutschland hunderttausende Menschen für die Belange von Werktätigen demonstriert. In Berlin gab es gleich mehrere Demonstrationen. RT Deutsch sprach mit einem Vertreter des linken Bündnisses &quot;Revolutionärer 1. Mai&quot;." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Rückschau 1. Mai: &quot;Was bedeutet schon eine zerbrochene Bankscheibe gegen den Besitz einer Bank?&quot;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/inland/50009-ruckschau-1-mai-was-berlin/" /><meta property="og:description" content="Am 1. Mai haben auch in Deutschland hunderttausende Menschen für die Belange von Werktätigen demonstriert. In Berlin gab es gleich mehrere Demonstrationen. RT Deutsch sprach mit einem Vertreter des linken Bündnisses &quot;Revolutionärer 1. Mai&quot;." /><link rel="amphtml" href="https://deutsch.rt.com/document/590866bac361886c6d8b4614/amp"><meta property="og:image" content="https://de.rt.com/deutsch/images/2017.05/article/590872f2c46188c9588b45ef.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=29eb4f377b4b6355db7967bb60750fa50f8f"/><!-- end --></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/inland/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav  class="nav  nav_header"><ul class="nav__row nav__row_header"><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/international/" >
                    International
                </a></li><li class="nav__row-item nav__row-item_header nav__row-item_category-header_active"><a class="nav__link nav__link_header nav__link_header_active link" href="/inland/" >
                    Deutschland
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/wirtschaft/" >
                    Wirtschaft
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/gesellschaft/" >
                    Gesellschaft
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/video/" >
                    Videos
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/programme/der-fehlende-part/" >
                    Der Fehlende Part
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/programme/451-programme/" >
                    451°
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/programme/einmal-in-russland/" >
                    Einmal in Russland
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/meinung/" >
                    Meinung
                </a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Deutschland
        </strong><h1 class="article__heading ">
            Rückschau 1. Mai: "Was bedeutet schon eine zerbrochene Bankscheibe gegen den Besitz einer Bank?"
        </h1><div class="article__date">
            2.05.2017 • 15:01 Uhr



        </div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://de.rt.com/deutsch/images/2017.05/article/590872f2c46188c9588b45ef.jpg" alt="Rückschau 1. Mai: &quot;Was bedeutet schon eine zerbrochene Bankscheibe gegen den Besitz einer Bank?&quot;" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: www.globallookpress.com
                </span></div></div><div class="cover__title">
                Demonstration zum 1. Mai in Nürnberg. 
            </div></div></div><div class="article__share"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Am 1. Mai haben auch in Deutschland hunderttausende Menschen für die Belange von Werktätigen demonstriert. In Berlin gab es gleich mehrere Demonstrationen. RT Deutsch sprach mit einem Vertreter des linken Bündnisses "Revolutionärer 1. Mai".
            </div><div class="article__text "><p>In diesem Jahr fanden auch in Berlin wieder mehrere Demonstrationen zum 1. Mai statt. RT Deutsch-Redakteur Dennis Simon sprach mit Georg Ismael, einem Vertreter des B&uuml;ndnisses "Revolution&auml;rer 1. Mai", das am Lausitzer Platz um 16 Uhr eine Demonstration angemeldet hatte. Die Demonstration verlief in diesem Jahr weitgehend friedlich. Sp&auml;ter gab es eine weitere, unangemeldete Demonstration um 18 Uhr. Georg Ismael ist zugleich Sprecher der Gruppe "ArbeiterInnenmacht".&nbsp;</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/russland/50004-kundgebungen-zum-1-mai-moskau/"><img class="read-more__cover" src="https://cdn.rt.com/deutsch/images/2017.05/thumbnail/59086c7bc46188f44c8b45f9.jpg" alt="Demonstranten in Moskau gegen Abschaffung der Trolleybusse"/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Kundgebungen zum 1. Mai: Russische Gewerkschaften gegen neue Steuern und sinkende Löhne </strong></div></a></div><p><strong>RT Deutsch: Die erste Revolution&auml;re 1.-Mai-Demo fand vor 30 Jahren statt. Was hat sich seitdem an der Demonstration ver&auml;ndert?</strong></p><p>Ismael: Sie ist eindeutig gewachsen. Sie hat sich einen Namen als gr&ouml;&szlig;te und politisch entschlossenste Manifestation des Widerstands gegen Kapitalismus, Krieg und Krise in Deutschland gemacht. Es ist eine Tradition, auf die wir mit Stolz zur&uuml;ckblicken. Diese Tradition wollen wir in den kommenden Jahren in die gesamte Bewegung, auf die Demonstrationen der Gewerkschaften tragen, die in ganz Deutschland jedes Jahr mehr als 400.000 Menschen auf die Stra&szlig;e bringen.</p><p><strong>RT Deutsch:&nbsp;Oft ist zu h&ouml;ren, es gehe nicht um politische Forderungen, sondern Gewalt. Wie reagiert das B&uuml;ndnis auf diesen Vorwurf?</strong></p><p>Ismael: Der 1. Mai entstand als Kampftag der Arbeiterbewegung, nachdem 1886 streikende Arbeiter in Chicago von der Polizei angegriffen und erschossen worden waren. Seit 1890 organisieren Sozialisten und die gesamte Arbeiterbewegung an diesem Tag Maikundgebungen in Erinnerung an die Arbeiter und Arbeiterinnen von Chicago, aber auch als Symbol des Kampfes f&uuml;r bessere Lebensbedingungen, ein besseres Leben und eine befreite, sozialistische Gesellschaft. In diese Tradition reiht sich auch der Revolution&auml;re 1. Mai in Berlin ein.</p><p>Wir sollten nicht vergessen, dass dieser selbst als Reaktion auf die Angriffe der Polizei auf den revolution&auml;ren Block der DGB-Demonstration 1987 entstand. Sch&auml;ndlicherweise wurde die Attacke damals von den f&uuml;hrenden Gewerkschaftssekret&auml;ren begr&uuml;&szlig;t. Ab dem Nachmittag des gleichen Tages griff die Polizei au&szlig;erdem das linke Stra&szlig;enfest am Lausitzer Platz in Kreuzberg an. Insofern kann man nat&uuml;rlich sagen, dass es am Ersten Mai auch um Gewalt geht. Und zwar um die Gewalt des deutschen Staates gegen entschlossenen und legitimen Protest.</p><p><strong>RT Deutsch: Haben die allj&auml;hrlichen Ausschreitungen um das Kottbusser Tor etwas mit der 1.-Mai-Demo zu tun?</strong></p><p>Ismael: Ich sage jetzt einmal eine Zahl: 18 Milliarden. Das ist die Summe in Euro, mit der die Commerzbank, die im &uuml;brigen auch eine Filiale am Kottbusser Tor hat, in der Krise gerettet wurde. Von dieser Summe k&ouml;nnte man vermutlich die Kosten von Ausschreitungen der vergangenen zwei Jahrhunderte in Deutschland bezahlen. Es w&auml;re sch&ouml;n, wenn die Presse nur halb so viel &uuml;ber die Tatsache schreiben w&uuml;rde, dass die gro&szlig;en Banken und Konzerne mit Milliarden Steuergeldern gerettet werden, w&auml;hrend viele Menschen 2017 in Deutschland am Ende des Monats jeden Cent umdrehen m&uuml;ssen.</p><p>Ich halte nicht alles f&uuml;r sinnvoll, was ich am Abend des 1. Mai sehe. Aber sagen wir es einmal so: Der b&uuml;rgerlichen Presse geht es darum, Hass gegen unsere Bewegung aufgrund der kaputten Scheibe einer Bankfiliale zu sch&uuml;ren. Uns geht es darum, die Bank zu verstaatlichen, um diese in den Dienst der Gesellschaft zu stellen, anstatt in den Dienst der Million&auml;re und Milliard&auml;re, die sich regelm&auml;&szlig;ig mit den Vorstandsmitgliedern der Springer-Presse zum Dinner treffen. Ob die Person, welche, sagen wir, die Bankscheibe eingeworfen hat, an der Demonstration teilgenommen hat, ist letztlich eine zweitrangige Frage. Oder um es einmal frei nach Brecht zu fragen: "Was bedeutet schon eine zerbrochene Bankscheibe gegen den Besitz einer Bank?"</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/amerika/49972-brasilien-grosste-generalstreik-geschichte/"><img class="read-more__cover" src="https://cdn.rt.com/deutsch/images/2017.05/thumbnail/59072d3ec3618802218b45d8.jpg" alt="Ein Platz in Sao Paulo: Streikende "/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Brasilien: der größte Generalstreik der Geschichte</strong></div></a></div><p><strong>RT Deutsch:&nbsp;Welche Rolle hat die urspr&uuml;ngliche Bedeutung des 1. Mai als Kampftag der Arbeiterbewegung f&uuml;r die Revolution&auml;re 1.-Mai-Demo?</strong></p><p>Ismael:&nbsp;Sie hat nat&uuml;rlich eine zentrale Bedeutung. Die Zeiten haben sich in fast 130 Jahren des 1. Mais klarerweise ge&auml;ndert. F&uuml;r uns ist die Frage jene, wie wir den Kampf gegen den Kapitalismus auf die H&ouml;he der Zeit heben k&ouml;nnen. Ich denke, wir haben in den vergangenen Jahren eine erkennbare Verbindung herstellen k&ouml;nnen zwischen dem Kampf gegen Rassismus, gegen soziale Probleme im Kiez, am Arbeitsplatz und nat&uuml;rlich auch im weiteren Sinne in der gesamten Europ&auml;ischen Union; wir konnten den Kampf gegen die Politik Deutschlands von der Ukraine bis Syrien mit dem Aufbau einer sozialistischen Bewegung verbinden. Das ist der Grund, warum die Demonstration seit 2012 best&auml;ndig wuchs. Im letzten Jahr beteiligten sich 20.000 Menschen. Damit ist der Protest der gr&ouml;&szlig;te in ganz Deutschland an diesem Tag. Und wer sollen diese Menschen sein, wenn nicht vorwiegend Lohnabh&auml;ngige, Arbeitslose, Sch&uuml;ler und Studierende? Diese sind doch ganz selbstverst&auml;ndlich einer Arbeiterbewegung.</p><p><strong>RT Deutsch:&nbsp;Welche Themen standen in diesem Jahr im Vordergrund der Proteste?</strong></p><p>Ismael:&nbsp;Im Zentrum standen ganz allgemein die sozialen Probleme, von niedrigen L&ouml;hnen und zu hoher Miete bis hin zu prek&auml;ren Arbeitsverh&auml;ltnissen. Dieses Jahr ging es nat&uuml;rlich auch zentral um den Kampf gegen Rassismus, den Aufstieg der Alternative f&uuml;r Deutschland sowie die rechte Asylpolitik der Bundesregierung. Seite an Seite treten wir mit Gefl&uuml;chteten f&uuml;r deren demokratische Rechte, gegen das menschenverachtende Asylsystem und die Festung Europa ein. Stattdessen fordern wir die &Ouml;ffnung der Grenzen. Gefl&uuml;chteten sollten das Recht auf Arbeit und Wohnung sowie volle Staatsb&uuml;rgerrechte zustehen. Das Boot ist nicht voll, es sitzen nur die Falschen am Steuer. Anstatt auf die Gefl&uuml;chteten einzutreten, wollen wir den reichen zehn Prozent an die Tasche, denen mehr als 60 Prozent des Reichtums in Deutschland geh&ouml;ren und die &uuml;ber Politik und Wirtschaft in diesem Land bestimmen.</p><p>Wir thematisieren auch die deutsche Au&szlig;enpolitik von Pal&auml;stina bis zur T&uuml;rkei. W&auml;hrend der deutsche Imperialismus zwar von Demokratie und Menschenrechten spricht, unterst&uuml;tzt er doch letztlich das Apartheidsregime Netanjahus und die Diktatur Erdogans. Beide Staaten erhalten finanzielle Unterst&uuml;tzung und Waffenlieferungen von Deutschland. Dar&uuml;ber kann auch ein zwischenzeitliches diplomatisches Tief nicht hinwegt&auml;uschen.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/europa/49976-ausschreitungen-paris-molotowkoktais-tr%C3%A4nengas/"><img class="read-more__cover" src="https://cdn.rt.com/deutsch/images/2017.05/thumbnail/59075163c46188df178b4669.jpg" alt="Einsatz von Brandsätzen bei den Ausschreitungen in Paris am 1. Mail 2017 in Paris. "/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Ausschreitungen bei Mai-Demos in Paris: Zusammenstöße mit Molotowcocktails </strong></div></a></div><p>Wir &auml;u&szlig;erten aber auch aktiv unsere Solidarit&auml;t mit den K&auml;mpfen gegen Unterdr&uuml;ckung und Ausbeutung, sei es nun durch Erdogan, Netanjahu sowie nat&uuml;rlich auch Trump oder Putin am 1. Mai in Berlin. Denn w&auml;hrend wir die zunehmende globale Kriegspolitik und Militarisierung aller Gro&szlig;m&auml;chte am 1. Mai verurteilen, wollen wir eine globale Arbeiterbewegung aufbauen, die sich gegenseitig im Kampf f&uuml;r Befreiung unterst&uuml;tzt. Daher ging es dieses Jahr auch zentral um die Mobilisierung gegen die Politik der G20, die sich im Juli in Hamburg treffen.</p><p><strong>RT Deutsch:&nbsp;Wie bewertet das B&uuml;ndnis die Entwicklungen rund um das so genannte MyFest?</strong></p><p>Ismael:<em>&nbsp;</em>Entgegen allen Behauptungen ist das MyFest ein Fest der Entpolitisierung. Es ist auch ein Mittel, um die Demonstration durch Kreuzberg einzuschr&auml;nken, in einigen Jahren war es auch Vorwand, um die Demonstration praktisch ganz zu verbieten. Doch entgegen allen Bem&uuml;hungen des Senats und der Polizei, das MyFest zu nutzen, um Menschen von der Teilnahme an der Demonstration abzuhalten, war der Trend in den vergangenen Jahren ein anderer. Viele kamen vom Fest zur Demonstration. Wir stehen nicht in Feindschaft zu Menschen, die am 1. Mai auch feiern und fr&ouml;hlich sein wollen. Aber wir stellen uns gegen all jene, die die Festlichkeiten am 1. Mai zum "Opium des Volkes" machen wollen. Es ist legitim, wenn am Tag der Arbeiterbewegung ein kulturelles Programm angeboten wird, das sich viele mittlerweile an einem normalen Tag im Jahr nur mit M&uuml;he leisten k&ouml;nnen. Aber dieses kulturelle Programm darf nicht zur politischen Verbl&ouml;dung f&uuml;hren, sondern sollte aktiv zum politischen Protest und Widerstand aufrufen. Es sollte in den H&auml;nden jener liegen, die f&uuml;r die Bewegung des 1. Mai sprechen. Der Tag ist am Ende doch vor allem auch ein Tag des Widerstands. W&auml;hrend der Demonstration sollten die Feierlichkeiten ruhen.</p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/Dgd0X_QqVcM" frameborder="0" allowfullscreen></iframe></div></div></div><p><em></em></p></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/Deutschland/">
                        Deutschland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/geschichte/">
                        Geschichte</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Gewerkschaft/">
                        Gewerkschaft</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/deutsche-politik/">
                        Politik in Deutschland</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Sozialismus/">
                        Sozialismus</a></div><div class="article__banners low-hide"></div></div></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div class="spot-im-frame-inpage" data-post-id="50009"></div><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/49800-100-tage-trump-alles-nachvollziehbar/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         100 Tage Trump - "Alles nachvollziehbar"?
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><a href="http://www.russia2017.com/en/"  target="_blank"><img src="https://cdn.rt.com/deutsch/images/2017.05/original/590874f8c46188c4588b4600.gif" alt="WFMS banner"></a></div></div><div class="column__cell"><div class="banners"><a href="http://www.forumspb.com/en/2017"  target="_blank"><img src="https://de.rt.com/deutsch/images/2017.04/original/58ef4a47c46188c3528b4583.gif" alt="Forum SPB"></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/41393-451-programme/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481cadc46188b95f8b4585.jpg" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/42220-einmal-in-russland/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481fc0c46188b85f8b4588.jpg" alt=""></a></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div><div class="column__row"><div class="column__cell"></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/inland/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            International
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Deutschland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/der-fehlende-part/" class="link link_underline" >
                            Der Fehlende Part
                        </a></li><li class="footer__nav-item"><a href="/programme/451-programme/" class="link link_underline" >
                            451°
                        </a></li><li class="footer__nav-item"><a href="/programme/einmal-in-russland/" class="link link_underline" >
                            Einmal in Russland
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2017</div><div class="copyright__age-limit"></div></div></div></div></div></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa805d6a8a75a2853f0b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "17935924" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
            })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
        var _prum = [['id', '54ca2d51abe53ddb6be85738'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
        (function() {
        var s = document.getElementsByTagName('script')[0]
        , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
        })();
    </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                            webvisor:true,
                                            clickmap:true,
                                            trackLinks:true,
                                            accurateTrackBounce:true});
                                } catch(e) { }
                            });

                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                        </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>