<!DOCTYPE html><html lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Shit happens: Tinder-Date in Großbritannien endet kopfüber im Toilettenfenster — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Es klingt wie aus einem Slapstick-Film: Weil sie den Kot in der Toilette nicht wegspülen kann, versucht eine junge Britin, ihn durch das Fenster zu entsorgen. Das Resultat sind blaue Flecken, ein Feuerwehreinsatz und Reparaturkosten in Höhe von über 300 britischen Pfund." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Shit happens: Tinder-Date in Großbritannien endet kopfüber im Toilettenfenster" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/gesellschaft/56890-shit-happens-tinder-date-in-gro%C3%9Fbritannien-endet-kopfueber-in-toilettenfenster/" /><meta property="og:description" content="Es klingt wie aus einem Slapstick-Film: Weil sie den Kot in der Toilette nicht wegspülen kann, versucht eine junge Britin, ihn durch das Fenster zu entsorgen. Das Resultat sind blaue Flecken, ein Feuerwehreinsatz und Reparaturkosten in Höhe von über 300 britischen Pfund." /><link rel="amphtml" href="https://deutsch.rt.com/document/59afee9c0d0403e9648b4567/amp/56890-shit-happens-tinder-date-in-gro%C3%9Fbritannien-endet-kopfueber-in-toilettenfenster"><meta property="og:image" content="https://cdn.rt.com/deutsch/images/2017.09/article/59afef6d4c96bb0f7a8b4567.PNG"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4f377b4b8355db7967bb60750fa50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_Company', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1447745295506-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_Company', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1447745295506-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_Company', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1447745295506-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_Company', [1, 1], 'div-gpt-ad-1447745295506-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/gesellschaft/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/gesellschaft/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link  nav__sub-link_header_active">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_Company - Leaderboard --><div id='div-gpt-ad-1447745295506-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447745295506-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Gesellschaft
        </strong><h1 class="article__heading ">
            Shit happens: Tinder-Date in Großbritannien endet kopfüber im Toilettenfenster
        </h1><div class="article__date">
            6.09.2017 • 16:29 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/17wa"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/17wa</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdn.rt.com/deutsch/images/2017.09/article/59afef6d4c96bb0f7a8b4567.PNG" alt="Shit happens: Tinder-Date in Großbritannien endet kopfüber im Toilettenfenster" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    &copy; Screenshot/Liam Smyth
                </span></div></div><div class="cover__title">
                Der Student hielt den Moment, als seine Verabredung im Fenster steckte, mit der Kamera fest.
            </div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Shit happens: Tinder-Date in Großbritannien endet kopfüber im Toilettenfenster';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/17wa'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Es klingt wie aus einem Slapstick-Film: Weil sie den Kot in der Toilette nicht wegspülen kann, versucht eine junge Britin, ihn durch das Fenster zu entsorgen. Das Resultat sind blaue Flecken, ein Feuerwehreinsatz und Reparaturkosten in Höhe von über 300 britischen Pfund.
            </div><div class="article__text "><p>Der erste Eindruck z&auml;hlt, sagt der Volksmund. Um diesen ersten Eindruck nicht zu verpatzen, l&ouml;ste eine jungen Britin unfreiwillig eine Kette von Missgeschicken aus, die das Zeug f&uuml;r eine rabenschwarze Filmkom&ouml;die haben. Doch der Reihe nach. Wie die <a href="https://www.bbc.co.uk/news/amp/uk-england-bristol-41167296">BBC</a> berichtet, lernte der britische Student Liam Smyth von der Universit&auml;t Bristol &uuml;ber die Singleb&ouml;rse Tinder eine junge Frau kennen. Das erste Date war schnell arrangiert &ndash; und alles lief vorerst nach Plan. Ein nettes Abendessen in einem Restaurant, ein paar Gl&auml;ser Bier und dann vermutlich die obligatorische Frage: &bdquo;Zu dir oder zu mir?&ldquo;.</p><p>Das Paar entschied sich f&uuml;r eine Flasche Wein bei Liam. Und das Verh&auml;ngnis nahm seinen Lauf. Liams Tinder-Bekanntschaft versp&uuml;rte pl&ouml;tzlich ein dringendes Bed&uuml;rfnis und verschwand auf der Toilette. Sie&nbsp;kam kurze Zeit sp&auml;ter mit einem &bdquo;panischen Blick in ihren Augen wieder zur&uuml;ck&ldquo;, wie Liam sp&auml;ter der BBC erz&auml;hlte. Was war passiert? Offenbar funktionierte die Toilettensp&uuml;lung nicht richtig. Und um ihr &bdquo;gro&szlig;es Gesch&auml;ft&ldquo; loszuwerden, kam die junge Frau auf eine Idee: Warum nicht aus dem Fenster damit?</p><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdn.rt.com/deutsch/images/2017.09/original/59aff0b70d0403bc658b4567.jpg"  class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    &copy; Screenshot/Liam Symth
                </span></div></div><div class="cover__title">
                Das Fenster, welches zu den unglücklichen Verwicklungen führte.
            </div></div></div><p>Doch statt im Garten landete der sorgsam in Toilettenpapier verpackt Kot in einem Spalt zwischen zwei Fensterscheiben. Zwar hatte sie versucht, das Malheur zu beheben, schaffte es aber nicht, durch den Schlitz hindurch zu greifen. Sie beichtete ihrer Verabredung das Missgeschick und Liam machte sich auf den Weg, um einen Hammer zu holen. Er wollte die Fensterscheiben einschlagen. Doch seine Verabredung hatte offenbar eine bessere Idee. Sie kletterte kopf&uuml;ber in den Spalt zwischen die Fensterscheiben, um alles wieder einzusammeln &ndash; und blieb stecken.</p><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdn.rt.com/deutsch/images/2017.09/original/59aff0e44c96bb9a7a8b4567.jpg"  class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    &copy; Screenshot/Liam Symth
                </span></div></div><div class="cover__title">
                Die Feuerwehr musste anrücken.
            </div></div></div><p>Damit begann der n&auml;chste Akt: Die Feuerwehr r&uuml;ckte an und befreite die junge Britin aus ihrer misslichen Lage. Doch dabei ging das Badezimmerfenster zu Bruch. Die Reparaturkosten belaufen sich offenbar auf &uuml;ber 300 britische Pfund (ungef&auml;hr 328 Euro). In seiner Not bat der klamme Student &uuml;ber die Crowdfunding-Seite <a href="https://www.gofundme.com/9wvxt9-replacement-window">gofundme.com</a> um Spenden &ndash; mittlerweile sind &uuml;ber 2.000&nbsp;Pfund zusammengekommen. Der Student will den &Uuml;berschuss spenden: zum einen an die Feuerwehr, und zum anderen an ein Projekt, das Toiletten in Entwicklungsl&auml;ndern baut.</p><p>Wie es mit der Romanze zwischen Liam und seiner ungl&uuml;cklichen Verabredung weitergeht ist offen. Es soll ein zweites Date geben.</p><blockquote><p>Es ist einfach noch zu fr&uuml;h, um zu sagen, ob sie die Richtige ist. Aber bisher l&auml;uft alles sehr, sehr gut und sie ist ein reizendes M&auml;dchen,</p></blockquote><p>so der Student gegen&uuml;ber der BBC.&nbsp;</p><p><strong>Mehr lesen:&nbsp;</strong><a href="https://deutsch.rt.com/international/56765-britische-regierung-laesst-twitter-account-von-rt-international-zur-russischen-revolution-sperren/">Britische Regierung l&auml;sst Twitter-Account von RT International zur Russischen Revolution sperren</a></p><p></p><div class="rtcode"><img src="http://vg01.met.vgwort.de/na/753ae982eaec40b58f08b674150a52a5" width="1" height="1" alt=""></div><p></p></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/grossbritannien/">
                        Großbritannien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/medien/">
                        Medien</a></div><div class="article__banners low-hide"></div></div></div><div class="column__cell"></div><div class="column__cell"><div class="spot-im-frame-inpage" data-post-id="56890"></div><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/international/56808-putin-planetarische-katastrophe-droht-wegen-korea/" class="link">Putin: Es droht planetarische Katastrophe wegen militärischer Nordkorea-Hysterie</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/56828-gegen-hisbollah-in-israel-beginnt-groe%C3%9Fte-manoever-seit-20-jahren/" class="link">"Komplette Vernichtung von Hisbollah": In Israel beginnt größtes Militärmanöver seit 20 Jahren </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/inland/56839-homepage-von-julia-klockner-hackerangriff/" class="link">CDU-Vize-Vorsitzende Julia Klöckner: Hackerangriff auf mein Büro „mit Grüßen aus Russland“</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/56811-syrische-armee-bricht-einkesselung-deirzor/" class="link">Syrische Armee bricht Einkesselung von Deir ez-Zor: „Islamischer Staat“ verliert letzte große Stadt</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/gesellschaft/56766-macht-hinter-kulissen-public-relations-industrie/" class="link">Die Macht hinter den Kulissen: Wie die Public-Relations-Industrie mitregiert</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/56888-gabriel-zu-nordkorea-regimechange/" class="link">Gabriel zu Nordkorea: "Das gab es noch nie – USA haben angeboten, auf Regimechange zu verzichten"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/56869-syrien-dumm-gelaufen-moderate-rebellen/" class="link">Syrien: Dumm gelaufen - "Moderate Rebellen" machen Selfie mit Handy-Bombe und fliegen in die Luft</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/56867-afd-spitzenkandidatin-alice-weidel-verlaesst-talkrunde/" class="link">AfD-Spitzenkandidatin Alice Weidel verlässt genervt Talkrunde im ZDF</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/56859-putin-meinung-trump/" class="link">Putin zu Frage über seine Meinung zu Trump: "Er ist nicht meine Braut und ich nicht sein Bräutigam"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/56849-wahlkampf-in-heidelberg-bundeskanzlerin-merkel-tomaten/" class="link">Wahlkampf in Heidelberg: Bundeskanzlerin Merkel mit Tomaten beworfen</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_Company - Box --><div id="div-gpt-ad-1447745295506-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447745295506-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/56827-bundestagswahl-aru-migranten-allianz-deutscher-demokraten-opposition-tuerkei/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         „Ich bin die einzige Opposition in Deutschland“ – Remzi Aru von der Allianz Deutscher Demokraten
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/56874-sicherheitslucke-bei-750000-estnischen-id-karten/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.09/thumbnail/59afe19f0d0403c45f8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/56874-sicherheitslucke-bei-750000-estnischen-id-karten/">
	            Sicherheitslücke bei 750.000 estnischen ID-Karten entdeckt – Risiko "theoretisch"
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/gesellschaft/56890-shit-happens-tinder-date-in-gro%C3%9Fbritannien-endet-kopfueber-in-toilettenfenster/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdn.rt.com/deutsch/images/2017.09/thumbnail/59afef6d4c96bb0f7a8b4567.PNG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/gesellschaft/56890-shit-happens-tinder-date-in-gro%C3%9Fbritannien-endet-kopfueber-in-toilettenfenster/">
	            Shit happens: Tinder-Date in Großbritannien endet kopfüber im Toilettenfenster
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/56880-siemens-und-kamtschatka-unterzeichnen-vereinbarung/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.09/thumbnail/59afec294c96bb54788b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/56880-siemens-und-kamtschatka-unterzeichnen-vereinbarung/">
	            Siemens und russische Region Kamtschatka unterzeichnen Vereinbarung über Zusammenarbeit 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/asien/56885-myanmar-stellt-landminen-auf-um/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://de.rt.com/deutsch/images/2017.09/thumbnail/59afc6bd0d040318558b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/asien/56885-myanmar-stellt-landminen-auf-um/">
	            Myanmar vermint Landesgrenzen, um Rückkehr der Rohingya zu verhindern
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/56881-hartz-iv-bezieher-bekommen-7-euro-mehr/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdn.rt.com/deutsch/images/2017.09/thumbnail/59afeeeb0d0403f4648b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/56881-hartz-iv-bezieher-bekommen-7-euro-mehr/">
	            Hartz-IV-Bezieher bekommen ab Januar 2018 sieben Euro mehr 
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_Company - Skyscrapper --><div id="div-gpt-ad-1447745295506-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447745295506-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/gesellschaft/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline" >
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline" >
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline" >
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline" >
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2017</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_Company - 1x1 --><div id="div-gpt-ad-1447745295506-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447745295506-0'); });
                </script></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa895d6a8a75a2853f0b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '56890'
                    };
                </script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');

                                      ga('set', 'dimension1', '6 Sep., 2017');
                  
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>