<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Dank Theresa Mays Politik: Über drei Millionen britische Kinder leben in Armut  — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Theresa May steht mit ihrer Wirtschaftspolitik in der Kritik. Ein neuer Bericht legt britische Missstände offen. Fast 3,1 Millionen britische Kinder leben 2018 unterhalb der Armutsgrenze. Damit wuchs die Zahl der armen Kinder seit 2010 um eine Million. Am Samstag wird demonstriert. " /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Dank Theresa Mays Politik: Über drei Millionen britische Kinder leben in Armut " /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/europa/69544-dank-theresa-mays-politik-ueber-drei-millionen-arme-kinder/" /><meta property="og:description" content="Theresa May steht mit ihrer Wirtschaftspolitik in der Kritik. Ein neuer Bericht legt britische Missstände offen. Fast 3,1 Millionen britische Kinder leben 2018 unterhalb der Armutsgrenze. Damit wuchs die Zahl der armen Kinder seit 2010 um eine Million. Am Samstag wird demonstriert. " /><link rel="amphtml" href="https://deutsch.rt.com/europa/69544-dank-theresa-mays-politik-ueber-drei-millionen-arme-kinder/amp/"><meta name="published_time_telegram" content="2018-05-07T21:25:50+02:00" /><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2018.05/article/5af043244c96bb422e8b4567.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4f377b4b8355sdf7967bb60750fa50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_International', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1486974609321-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1486974609321-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1486974609321-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_International', [1, 1], 'div-gpt-ad-1486974609321-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/europa/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/europa/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/europa/" class="nav__sub-link nav__link nav__link_header link  nav__link_header_active">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link ">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"><p class="breaking"><a class="breaking__link link" href="https://deutsch.rt.com/international/69586-new-york-times-trump-wird/">
    		New York Times: Trump wird aus Iran-Deal aussteigen
    	</a></p></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_International - Leaderboard --><div id='div-gpt-ad-1486974609321-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Europa
        </strong><h1 class="article__heading ">
            Dank Theresa Mays Politik: Über drei Millionen britische Kinder leben in Armut 
        </h1><div class="article__date">
            7.05.2018 • 21:25 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1hns"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1hns</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2018.05/article/5af043244c96bb422e8b4567.jpg" alt="Dank Theresa Mays Politik: Über drei Millionen britische Kinder leben in Armut " class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: Reuters
                </span><span class="cover__copyright-part">
                    &copy; Jas Lehal
                </span></div></div><div class="cover__title">
                Kind in Ost-London, Großbritannien, 27. März 2010. 
            </div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Dank Theresa Mays Politik: Über drei Millionen britische Kinder leben in Armut ';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1hns'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Theresa May steht mit ihrer Wirtschaftspolitik in der Kritik. Ein neuer Bericht legt britische Missstände offen. Fast 3,1 Millionen britische Kinder leben 2018 unterhalb der Armutsgrenze. Damit wuchs die Zahl der armen Kinder seit 2010 um eine Million. Am Samstag wird demonstriert. 
            </div><div class="article__text "><p>Die Untersuchung&nbsp;wurde von der Beratungsfirma Landmann Economics im Auftrag des Trades Union Congress (TUC) durchgef&uuml;hrt. Seit dem Jahr 2010 stieg die Zahl der armen Kinder um eine Million auf 3,1 Millionen an. Damit best&auml;tigen die Zahlen eine Untersuchung, die im Januar ver&ouml;ffentlicht wurde. Hiernach lebten mehr als die H&auml;lfte der Kinder Gro&szlig;britanniens in den &auml;rmsten Gegenden. Ihre Armut geht auf das Konto von Mays Politik.&nbsp;</p><p>Als Grund hierf&uuml;r werden&nbsp;Leistungsk&uuml;rzen f&uuml;r Hilfsbed&uuml;rftige&nbsp;gesehen. <a href="http://www.presstv.com/Detail/2018/05/07/560906/UK-child-poverty-May-TUC" target="_blank" rel="noopener noreferrer">Frances O`Grady</a> von TUC:&nbsp;</p><blockquote><p>Jahre sinkender Einkommen und Leistungsk&uuml;rzungen&nbsp;ziehen furchtbare menschliche Kosten mit sich. Millionen von Eltern haben Probleme, ihre Kinder zu ern&auml;hren und anzuziehen. Die Regierung leugnet, wie viele Arbeiterfamilien nicht zurechtkommen k&ouml;nnen. Wir brauchen Minister, die den Mindestlohn jetzt f&ouml;rdern, und das Sozialsystem dahingehend nutzen, dass es kein Kind gibt, was in einer Familie aufw&auml;chst, die Probleme damit hat, &uuml;ber die Runden zu kommen."</p></blockquote><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/inland/66459-groko-versus-kinderarmut/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2018.03/thumbnail/5aa4fdc90d040338658b4567.jpg" alt="Kinder essen bei einer Tafel, Berlin, Deutschland, 16. Oktober 2006. "/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">GroKo: 12 Milliarden Euro gegen Kinderarmut – und doch nicht genug</strong></div></a></div><p>Die Kinder gelten dann als arm, wenn sie in Haushalten leben, in denen 60 Prozent weniger als das Median-Einkommen, nach Abzug der Mietkosten, verdient wird. Dies entspricht einem Budget von <a href="https://www.independent.co.uk/news/uk/home-news/child-poverty-uk-cities-london-birmingham-manchester-welfare-cuts-benefits-food-parents-households-a8174436.html" target="_blank" rel="noopener noreferrer">280 Euro</a> pro Woche.&nbsp;</p><p>In den Jahren 2011 bis 2012 schien es so, als k&ouml;nnte Gro&szlig;britannien den Armutstrend umkehren. Aber das 2015-Budget setzte die Abw&auml;rtsspirale fort. Gek&uuml;rzt wurde beim Kindergeld und bei Steuererleichterungen. Kindergeld wird nur bis zum 16. Lebensjahr gezahlt und nur&nbsp;f&uuml;r die ersten zwei Kinder. Zuvor gab es bis zum 19. Lebensjahr Kindergeld.&nbsp;</p><p>14 Millionen Briten leben in Armut. Kredite sind besonders f&uuml;r Familien mit niedrigen Einkommen teuer. Die Familien geraten in die Schuldenfalle.&nbsp;</p><p>Ein Sprecher der Tory-Regierung entgegnete:&nbsp;</p><blockquote><p>Die Realit&auml;t ist, dass jetzt eine Million weniger Leute in absoluter Armut leben als im Vergleich zu 2010, 300.000 weniger Kinder miteingenommen."&nbsp;</p></blockquote><p>An diesem Samstag wird in London f&uuml;r bessere Arbeitsvertr&auml;ge protestiert. Besonders in den Ballungszentren ist die Kinderarmut hoch. In Manchester und Birmingham liegt sie bei rund 44 Prozent. In dem Londoner Bezirk der Tower Hamlets bei sogar 53 Prozent.&nbsp;</p><div class="rtcode"><img src="http://vg07.met.vgwort.de/na/904f11e6a13c424c8d39a601e288459d" width="1" height="1" alt=""></div></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/May/">
                         Theresa May</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Arbeitsmarkt/">
                        Arbeitsmarkt</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/armut/">
                        Armut</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/grossbritannien/">
                        Großbritannien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/kinder/">
                        Kinder</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Kinderrechte/">
                        Kinderrechte</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Pol/">
                        Politik</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/sozialstaat/">
                        Sozialstaat</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/wirtschaft/">
                        Wirtschaft</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div data-spotim-module="recirculation" data-spot-id="sp_68A3SUfn"></div><script async src="https://recirculation.spot.im/spot/sp_68A3SUfn"></script><script async src="https://launcher.spot.im/spot/sp_68A3SUfn"
            data-spotim-module="spotim-launcher"
            data-post-url="https://de.rt.com/1hns"
            data-post-id="69544"></script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/nordamerika/69567-fokus-liegt-auf-russland-usa-aktvieren-zweite-flotte/" class="link">"Fokus liegt auf Russland" – US-Marine reaktiviert ihre Zweite Flotte wegen "Bedrohung aus Moskau"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/inland/69573-medienberichte-familiennachzug-in-ausnahmefaellen-auch-fuer-gefaehrder/" class="link">Medienberichte: Kabinettsvorlage erlaubt Familiennachzug in Ausnahmefällen auch bei Gefährdern</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/inland/69555-millionen-von-daten-einwohnermeldeamter-gehen/" class="link">Millionen von Daten der Einwohnermeldeämter gehen an den Beitragsservice von ARD und ZDF</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/69561-make-turkey-great-again-erdogan-neue-operationen-syrien/" class="link">Erdoğan forciert Unabhängigkeit vom Westen: "Türkei wird eine globale Macht"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/meinung/69525-iran-will-dollar-aufgeben-und-wird-bombardiert/" class="link">Iran will den Dollar aufgeben - Andere haben das auch versucht und wurden bombardiert</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/69521-palastinenser-holt-drohne-mit-zwille/" class="link">Palästinenser holt Drohne mit Zwille vom Himmel</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/69480-russland-generalprobe-sieges-parade-roter-platz/" class="link">Russland: Generalprobe für die Sieges-Parade auf dem Roten Platz</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/69484-nach-berlin-panzer-retter-von/" class="link">'Nach Berlin!' - Die Panzer-Retter von Minsk</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/69401-spektakulaere-naturgewalt-drohne-filmt-lavastrom/" class="link">Spektakuläre Naturgewalt: Drohne filmt Lavastrom auf Hawaii</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/69397-einfach-so-gegen-kopf-getreten/" class="link">Einfach so gegen den Kopf getreten? US-Polizist nach diesem Video suspendiert</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Box --><div id="div-gpt-ad-1486974609321-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/69356-zwischen-nation-und-union-kritischer-blick-eu-dfp-andreas-wehr/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Zwischen Nation und Union – Ein kritischer Blick auf die Europäische Union mit Andreas Wehr
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/international/69586-new-york-times-trump-wird/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/static.de/thumbnail/breaking.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/international/69586-new-york-times-trump-wird/">
	            New York Times: Trump wird aus Iran-Deal aussteigen
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/inland/69585-barber-angels-rocker-schneiden-obdachlosen-die-haare/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.05/thumbnail/5af1aa034c96bba72d8b4569.PNG')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/inland/69585-barber-angels-rocker-schneiden-obdachlosen-die-haare/">
	            Die Barber Angels: Rocker schneiden Obdachlosen die Haare (Video)
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/69582-millionenbetrug-per-online-shop/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.05/thumbnail/5af1c4194c96bb5e378b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/69582-millionenbetrug-per-online-shop/">
	            Millionenbetrug per Online-Shop – Singapur liefert Verdächtigen an Deutschland aus
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/69580-facebook-kuendigt-ausbau-von-loeschzentren-in-deutschland-an/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.05/thumbnail/5af1c23b4c96bbab368b4569.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/69580-facebook-kuendigt-ausbau-von-loeschzentren-in-deutschland-an/">
	            Facebook kündigt Ausbau von Löschzentren in Deutschland an
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/russland/69579-rt-spezial-zum-9-mai/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2018.05/thumbnail/5af1bcac4c96bb69348b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/russland/69579-rt-spezial-zum-9-mai/">
	            RT-Spezial zum 9. Mai: Berichterstattung zum 73. Jahrestag des Sieges
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Skyscrapper --><div id="div-gpt-ad-1486974609321-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/europa/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline">
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline">
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline">
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline">
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline">
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline">
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline">
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline">
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline">
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline">
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline">
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline">
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline">
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline">
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline">
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline">
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2018</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_International - 1x1 --><div id="div-gpt-ad-1486974609321-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                </script></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa895d6a8a75a2851230b696eab1b611051" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '69544'
                    };
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- GoogleAnalytics --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38319078-3', 'auto');

      ga('set', 'dimension1', '7 Mai, 2018');
  
  ga('send', 'pageview');
</script><!-- GoogleAnalytics --><!-- contentinsights counter --><script type="text/javascript">
var _ain = {
id: "2045",
url: "https://deutsch.rt.com/europa/69544-dank-theresa-mays-politik-ueber-drei-millionen-arme-kinder/",
postid: "5af042434c96bbf42d8b4567",
maincontent: ".arcticle",
title: "Dank Theresa Mays Politik: Über drei Millionen britische Kinder leben in Armut ",
pubdate: "2018-05-07 21:25",
authors: "RT",
sections: "Europa",
tags: " Theresa May, Arbeitsmarkt, Armut, Großbritannien, Kinder, Kinderrechte, Politik, Sozialstaat, Wirtschaft, International",
comments: "",
access_level: "free",
article_type: "",
reader_type: "anonymous",
image: "https://cdni.rt.com/deutsch/images/2018.05/original/5af043244c96bb422e8b4567.jpg" 
};

(function (d, s) {
var sf = d.createElement(s); 
sf.type = 'text/javascript'; 
sf.async = true;
sf.src = (('https:' == d.location.protocol) 
? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
: 'http://t.contentinsights.com') + '/stf.js';
var t = d.getElementsByTagName(s)[0]; 
t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script><!-- contentinsights counter --><script src="/static/js/pushes/firebase.js"></script><script src="/static/js/pushes/notification.js?v=2"></script></body></html>