<!DOCTYPE html><html lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Frankreich: Krawalle nach angeblicher Vergewaltigung durch Polizisten — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="Montagnacht sind in einer Pariser Vorstadt Krawalle ausgebrochen, nachdem behauptet wurde, dass ein Polizist angeblich einen jungen Mann sexuell angegriffen hat. Der 22-jährige behauptete, er wäre geschlagen und vergewaltigt worden, nachdem er von vier Polizisten wegen einer Ausweiskontrolle angehalten wurde. Es ist nicht der erste Fall von Unruhen in Frankreich nach Polizeieinsätzen." /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Frankreich: Krawalle nach angeblicher Vergewaltigung durch Polizisten" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/europa/46235-frankreich-krawalle-nach-angeblicher-vergewaltigung/" /><meta property="og:description" content="Montagnacht sind in einer Pariser Vorstadt Krawalle ausgebrochen, nachdem behauptet wurde, dass ein Polizist angeblich einen jungen Mann sexuell angegriffen hat. Der 22-jährige behauptete, er wäre geschlagen und vergewaltigt worden, nachdem er von vier Polizisten wegen einer Ausweiskontrolle angehalten wurde. Es ist nicht der erste Fall von Unruhen in Frankreich nach Polizeieinsätzen." /><link rel="amphtml" href="https://deutsch.rt.com/document/5899fea2c461889d2e8b4576/amp"><meta property="og:image" content="https://de.rt.com/deutsch/images/2017.02/article/589a0267c461888f408b4573.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary"><meta name="twitter:image:width" content="150"><meta name="twitter:image:height" content="150"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=29eb40377b4b6355db967bb60750fa50f8f"/><!-- end --></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/europa/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav  class="nav  nav_header"><ul class="nav__row nav__row_header"><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/international/" >
                    International
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/inland/" >
                    Deutschland
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/wirtschaft/" >
                    Wirtschaft
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/gesellschaft/" >
                    Gesellschaft
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/video/" >
                    Videos
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/programme/der-fehlende-part/" >
                    Der Fehlende Part
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/programme/451-programme/" >
                    451°
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/programme/einmal-in-russland/" >
                    Einmal in Russland
                </a></li><li class="nav__row-item nav__row-item_header "><a class="nav__link nav__link_header  link" href="/meinung/" >
                    Meinung
                </a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Europa
        </strong><h1 class="article__heading ">
            Frankreich: Krawalle nach angeblicher Vergewaltigung durch Polizisten
        </h1><div class="article__date">
            7.02.2017 • 21:00 Uhr



        </div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://de.rt.com/deutsch/images/2017.02/article/589a0267c461888f408b4573.jpg" alt="Frankreich: Krawalle nach angeblicher Vergewaltigung durch Polizisten" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: Reuters
                </span></div></div></div></div><div class="article__share"><!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><!-- Go to www.addthis.com/dashboard to customize your tools --><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                Montagnacht sind in einer Pariser Vorstadt Krawalle ausgebrochen, nachdem behauptet wurde, dass ein Polizist angeblich einen jungen Mann sexuell angegriffen hat. Der 22-jährige behauptete, er wäre geschlagen und vergewaltigt worden, nachdem er von vier Polizisten wegen einer Ausweiskontrolle angehalten wurde. Es ist nicht der erste Fall von Unruhen in Frankreich nach Polizeieinsätzen.
            </div><div class="article__text "><p></p><div class="article__cover"><div class="cover"><div class="cover__media cover__media_ratio  "><iframe class="cover__video" src="//www.youtube.com/embed/ScnLBPyQ4Js" frameborder="0" allowfullscreen></iframe></div></div></div><p></p></div><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/frankreich/">
                        Frankreich</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/proteste/">
                        Proteste</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a></div><div class="article__banners low-hide"></div></div></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div class="spot-im-frame-inpage" data-post-id="46235"></div><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/44636-fehlende-part-s2-e110/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         DER FEHLENDE PART: [S2 - E110] Willy Wimmer zur politischen Lage in Deutschland nach dem Attentat
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><a href="http://space360.rt.com/"  target="_blank"><img src="https://de.rt.com/deutsch/images/2016.11/original/583ecec3c46188667b8b462b.jpg" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/41393-451-programme/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481cadc46188b95f8b4585.jpg" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/42220-einmal-in-russland/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481fc0c46188b85f8b4588.jpg" alt=""></a></div></div><div class="column__cell"><div class="banners"><a href="https://deutsch.rt.com/programme/38770-clash/" ><img src="https://de.rt.com/deutsch/images/2016.12/original/58481dfbc36188b6548b457b.jpg" alt=""></a></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><a class="twitter-timeline" id="twitter-timeline" href="https://twitter.com/RT_Deutsch" data-widget-id="553522484046487552">
    Tweets by @RT_Deutsch
  </a></div></div><div class="column__row"><div class="column__cell"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frtdeutsch&amp;width=700&amp;colorscheme=light&amp;border_color=white&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" id="facebook-iframe" ></iframe><style>			
		#facebook-iframe{
			width: 	100%;
		}
	</style></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div><div class="column__row"><div class="column__cell"></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/europa/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            International
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Deutschland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/der-fehlende-part/" class="link link_underline" >
                            Der Fehlende Part
                        </a></li><li class="footer__nav-item"><a href="/programme/451-programme/" class="link link_underline" >
                            451°
                        </a></li><li class="footer__nav-item"><a href="/programme/einmal-in-russland/" class="link link_underline" >
                            Einmal in Russland
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2017</div><div class="copyright__age-limit"></div></div></div></div></div></div></div><div class="overlay"></div><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa805d6a8a75a2853f0b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "17935924" });
            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
            })();
            </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
        var _prum = [['id', '54ca2d51abe53ddb6be85738'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
        (function() {
        var s = document.getElementsByTagName('script')[0]
        , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
        })();
    </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                        (function (d, w, c) {
                            (w[c] = w[c] || []).push(function() {
                                try {
                                    w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                            webvisor:true,
                                            clickmap:true,
                                            trackLinks:true,
                                            accurateTrackBounce:true});
                                } catch(e) { }
                            });

                            var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                            s.type = "text/javascript";
                            s.async = true;
                            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                            if (w.opera == "[object Opera]") {
                                d.addEventListener("DOMContentLoaded", f, false);
                            } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                        </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>