<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="de"><head><meta charset="UTF-8"><meta property="fb:pages" content="472061332924101" /><meta name="google-site-verification" content="VQLbsaWKiXW2-Vt4lP7MevnhMES537NO4fQjfGgLcbI" /><meta name="msvalidate.01" content="36879475773792950F4872586A371571" /><meta name="apple-mobile-web-app-capable" content="no"><meta name="format-detection" content="telephone=no"><!--[if !IE]><!--><meta http-equiv="X-UA-Compatible" content="IE=edge"><!--<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta http-equiv="cleartype" content="on"><meta name="navigation" content="tabbed" ><title>Palast-Putsch mit saudischer Unterstützung? Jordaniens König lässt Prinzen festnehmen — RT Deutsch</title><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="/static/blocks/touch-icon/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/blocks/touch-icon/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon" sizes="114x114" href="/static/blocks/touch-icon/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon" sizes="144x144" href="/static/blocks/touch-icon/apple-touch-icon-144x144-precomposed.png" /><meta name="description" content="König Abdullah von Jordanien hat am Freitag seine Brüder Prinz Feisal und Prinz Ali sowie seinen Cousin Prinz Talal entlassen und sie von wichtigen Militärposten entfernt. Der Grund ist die Kontaktaufnahme mit Saudi-Arabien und den Vereinigten Arabischen Emiraten, die einen Putsch vorbereitet haben sollen. " /><meta property="og:site_name" content="RT Deutsch"><meta property="og:locale" content="RT Deutsch"><meta property="og:title" content="Palast-Putsch mit saudischer Unterstützung? Jordaniens König lässt Prinzen festnehmen" /><meta property="og:type" content="article" /><meta property="og:url" content="https://deutsch.rt.com/der-nahe-osten/62937-palast-putsch-saudi-unterstutzung-jordanien-abdullah/" /><meta property="og:description" content="König Abdullah von Jordanien hat am Freitag seine Brüder Prinz Feisal und Prinz Ali sowie seinen Cousin Prinz Talal entlassen und sie von wichtigen Militärposten entfernt. Der Grund ist die Kontaktaufnahme mit Saudi-Arabien und den Vereinigten Arabischen Emiraten, die einen Putsch vorbereitet haben sollen. " /><link rel="amphtml" href="https://deutsch.rt.com/der-nahe-osten/62937-palast-putsch-saudi-unterstutzung-jordanien-abdullah/amp/"><meta property="og:image" content="https://cdni.rt.com/deutsch/images/2017.12/article/5a476c7b0d0403a00f8b4567.jpg"/><meta name="twitter:site" content="@RT_Deutsch"><meta name="twitter:card" content="summary_large_image"><!-- rev-hash --><link rel="stylesheet" href="/static/css/template.css?v=49eb4f377b4b8355db7967bb60750fa50f8f"/><!-- end --><script type="text/javascript" src="//pp.lp4.io/app/59/4b/a9/594ba919e45a1d4b4ab1e468.js" async="async"></script><script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script><script type='text/javascript'>
                googletag.cmd.push(function() {
                    var mappingLeaderboard = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [728, 90],
                            [970, 90],
                            [970, 250],
                            [1228, 90]
                        ]).
                        addSize([768, 0], [
                            [468, 60],
                            [728, 90]
                        ]).
                        addSize([0, 0], [
                            [300, 50],
                            [320, 50]
                        ]).
                        build();

                                    var mappingBox = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [375, 180],
                            [375, 250],
                            [376, 252]
                        ]).
                        addSize([768, 0], [
                            [250, 250],
                            [300, 250],
                            [300, 600],
                            [376, 252]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    var mappingSkyscraper = googletag.sizeMapping().
                        addSize([1300, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600],
                            [375, 600]
                        ]).
                        addSize([768, 0], [
                            [160, 600],
                            [300, 250],
                            [300, 600]
                        ]).
                        addSize([0, 0], [300, 250]).
                        build();

                    
                                            googletag.defineSlot('/144751494/DE_RT_International', [[300, 50], [320, 50], [468, 60], [728, 90], [970, 90], [970, 250], [1228, 90]], 'div-gpt-ad-1486974609321-0').
                            defineSizeMapping(mappingLeaderboard).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[250, 250], [300, 250], [300, 600], [375, 180], [375, 250], [376, 252]], 'div-gpt-ad-1486974609321-1').
                            defineSizeMapping(mappingBox).
                            addService(googletag.pubads()).
                            setTargeting('position', ['ATF']);
                                            googletag.defineSlot('/144751494/DE_RT_International', [[160, 600], [300, 250], [300, 600], [375, 600]], 'div-gpt-ad-1486974609321-2').
                            defineSizeMapping(mappingSkyscraper).
                            addService(googletag.pubads()).
                            setTargeting('position', ['BTF']);
                    
                                                googletag.defineSlot('/144751494/DE_RT_International', [1, 1], 'div-gpt-ad-1486974609321-3')
                            .addService(googletag.pubads());        
                
                        googletag.pubads().setTargeting('content', ['politics']);
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
            </script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="/static/js/inpage/rt.ad.wrapper.min.js"></script></head><body><div class="layout"><div id="offers" class="offers"></div><div class="layout__header" id="layout__header"><div class="header js-header" id="header"><div class="header__section header__section_gray"><div class="header__content"><div class="header__social"><ul class="socials  "><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/der-nahe-osten/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div><div class="header__langs"><div class="langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div></div><div class="clears-mh"></div></div></div><div class="header__section header__section_border-bottom_gray"><div class="header__content"><div class="header__logo"><a class="logo " href="/"><span class="logo__image">RT</span><span class="logo__text">Deutsch</span></a></div><div class="header__seach-form"><form name="search" class="seach-form" action="/search" ><div class="seach-form__wrapper"><span class="seach-form__wrapper-input-text seach-form__wrapper-input-text_size_small"><input class="seach-form__input-text " type="text" name="q" value="" maxlength="100" /></span><span class="seach-form__wrapper-input-submit"><input class="seach-form__input-submit" type="submit" value="Suche" /></span></div></form></div><ul class="mobile-nav"><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_search">Search</a></li><li class="mobile-nav__item"><a class="js-mobile-element-nav mobile-nav__link mobile-nav__link_menu">Menu mobile</a></li></ul></div></div><div class="header__section" id="header-nav"><div class="header__content"><nav class="nav nav_header"><ul class="nav__row nav__row_header" data-component='MultilevelMenu' onclick="return { showClass: 'nav__sub-menu_show_js' };" data-current="/der-nahe-osten/"><li class="nav__row-item nav__row-item_header "><a href="/aktuell/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Aktuell</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/international/" class="nav__link nav__sub-link_header nav__sub-title nav__sub-title_header link js-drop-element" data-click="toggleSubMenu">Ausland</a><ul class="nav__sub-menu nav__sub-menu_header nav__sub-menu_header_grand"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/asien/" class="nav__sub-link nav__link nav__link_header link ">Asien</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/amerika/" class="nav__sub-link nav__link nav__link_header link ">Lateinamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/nordamerika/" class="nav__sub-link nav__link nav__link_header link ">Nordamerika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/europa/" class="nav__sub-link nav__link nav__link_header link ">Europa</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header nav__row-item_category-header_active"><a href="/der-nahe-osten/" class="nav__sub-link nav__link nav__link_header link  nav__link_header_active">Nahost</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/afrika/" class="nav__sub-link nav__link nav__link_header link ">Afrika</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/russland/" class="nav__sub-link nav__link nav__link_header link ">Russland</a></li></ul></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/inland/" class="nav__sub-link nav__link nav__sub-link_header link ">Inland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/wirtschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Wirtschaft</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/gesellschaft/" class="nav__sub-link nav__link nav__sub-link_header link ">Gesellschaft</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Analysen/" class="nav__link nav__link_header link ">Analysen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Reportagen/" class="nav__link nav__link_header link ">Reportagen</a></li><li class="nav__row-item nav__row-item_header "><a href="/tag/Interviews/" class="nav__link nav__link_header link ">Interviews</a></li><li class="nav__row-item nav__row-item_header "><a href="/video/" class="nav__link nav__link_header link ">Videos</a></li><li class="nav__row-item nav__row-item_header "><a href="/programme/" class="nav__link nav__link_header nav__sub-title nav__sub-title_header link js-drop-element " data-click="toggleSubMenu">Sendungen</a><ul class="nav__sub-menu nav__sub-menu_header"><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/der-fehlende-part/" class="nav__sub-link nav__link nav__sub-link_header link ">Der Fehlende Part</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/451-programme/" class="nav__sub-link nav__link nav__sub-link_header link ">451°</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/einmal-in-russland/" class="nav__sub-link nav__link nav__sub-link_header link ">Einmal in Russland</a></li><li class="nav__sub-item nav__sub-item_header nav__row-item nav__row-item_header "><a href="/programme/echokammer/" class="nav__sub-link nav__link nav__sub-link_header link ">Echokammer</a></li></ul></li><li class="nav__row-item nav__row-item_header "><a href="/meinung/" class="nav__link nav__link_header link ">Meinung</a></li><li class="nav__row-item nav__row-item_header "><a href="/360/" class="nav__link nav__link_header link ">360</a></li></ul></nav></div></div></div></div><div class="layout__wrapper"><div class="layout__breaking"></div><div class="layout__content"><div class="banners banners_main_top"><!-- DE_RT_International - Leaderboard --><div id='div-gpt-ad-1486974609321-0'><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                    </script></div></div><div class="layout__rows"><div class="rows"><div class="rows__column rows__column_section-left"><div class="column"><div class="column__cell"><div class="article "><strong class="article__category-heading">
            Nahost
        </strong><h1 class="article__heading ">
            Palast-Putsch mit saudischer Unterstützung? Jordaniens König lässt Prinzen festnehmen
        </h1><div class="article__date">
            30.12.2017 • 11:41 Uhr



        </div><div class="article__short-url"><div class="short-url"><a class="short-url__link"
                       href="https://de.rt.com/1ck9"
                       data-component="ShortLinks" onclick="return {
                            message: 'Der Link wurde in die Zwischenablge kopiert'
                       };">https://de.rt.com/1ck9</a></div></div><div class="article__cover"><div class="cover"><div class="cover__media   "><img src="https://cdni.rt.com/deutsch/images/2017.12/article/5a476c7b0d0403a00f8b4567.jpg" alt="Palast-Putsch mit saudischer Unterstützung? Jordaniens König lässt Prinzen festnehmen" class="cover__image "><div class="cover__copyright"><span class="cover__copyright-part">
                    Quelle: Sputnik
                </span></div></div></div></div><div class="article__share"><script type="text/javascript">
    (function () {
        var socialShareText = 'Palast-Putsch mit saudischer Unterstützung? Jordaniens König lässt Prinzen festnehmen';
        function htmlspecialcharsDecode(text) {
            return text
                .replace(/&amp;/g, "&")
                .replace(/&lt;/g, "<")
                .replace(/&gt;/g, ">")
                .replace(/&quot;/g, "\"")
                .replace(/&#039;/g, "\'");
        }
        var decodeSocialText = htmlspecialcharsDecode(socialShareText);

        window.addthis_share = {
            title: decodeSocialText,
            templates: {
                twitter: decodeSocialText + ' ' + 'https://de.rt.com/1ck9'
            }
        };
    })();
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878ef0af66c6538"></script><div class="addthis_inline_share_toolbox"></div></div><div class="article__summary ">
                König Abdullah von Jordanien hat am Freitag seine Brüder Prinz Feisal und Prinz Ali sowie seinen Cousin Prinz Talal entlassen und sie von wichtigen Militärposten entfernt. Der Grund ist die Kontaktaufnahme mit Saudi-Arabien und den Vereinigten Arabischen Emiraten, die einen Putsch vorbereitet haben sollen. 
            </div><div class="article__text "><p>Der jordanische K&ouml;nig soll die drei einflussreichen M&auml;nner in ihren H&auml;usern festgenommen haben. Das milit&auml;rwissenschaftliche <a href="http://www.janes.com/article/76705/jordan-retires-royals-as-part-of-wider-military-restructuring">britische Portal IHS Jane&rsquo;s</a> best&auml;tigte:</p><blockquote><p>Generalmajor Prinz Feisal bin al-Hussein und Generalmajor Prinz Ali bin al-Hussein, beide Br&uuml;der des K&ouml;nigs, sowie sein Cousin Generalmajor Prinz Talal bin Mohammed sind nach fast zwei Jahrzehnten Dienst in leitenden Positionen innerhalb der JAF [Jordanische Armee] in den Ruhestand getreten. Andere weniger hochrangige Royalisten werden ihre Positionen in der JAF behalten."</p></blockquote><p><a href="http://www.breitbart.com/national-security/2017/12/29/king-jordan-relieves-brothers-military-command-amid-rumors-saudi-coup-plot/">Prinz Faisal</a> traf sich vor zwei Wochen noch mit einer Delegation der NATO-Verteidigungsakademie, um die milit&auml;rische Zusammenarbeit und Bem&uuml;hungen zur Terrorismusbek&auml;mpfung zu besprechen. Prinz Ali hat in den jordanischen Spezialeinheiten gedient und das &bdquo;Special Security&ldquo;-Team des K&ouml;nigs kommandiert. Prinz Talal ist ebenso ein Veteran der Sondereinsatzkr&auml;fte.</p><p>Die <a href="http://al-sura.com/jordans-king-arrests-brothers-and-cousin-in-suspected-saudi-led-coup/">arabische Nachrichtenseite al-Sura</a> berichtete, obwohl es keine offizielle Best&auml;tigung gibt, dass K&ouml;nig Abdullah seine Familienmitglieder verhaftete, nachdem seine Nachrichtendienste den Hinweis erhielten, dass sie direkten Kontakt zu Muhammad bin Salman und Muhammad bin Zayid aufnahmen.</p><div class="rtcode"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a> - Full article on King of <a href="https://twitter.com/hashtag/Jordan?src=hash&amp;ref_src=twsrc%5Etfw">#Jordan</a>&#39;s arrest of his 2 brothers Faisal, Ali and his cousin Talal for contacting <a href="https://twitter.com/hashtag/Saudi?src=hash&amp;ref_src=twsrc%5Etfw">#Saudi</a> and <a href="https://twitter.com/hashtag/Emirati?src=hash&amp;ref_src=twsrc%5Etfw">#Emirati</a> leaders Mohammad bin Salman and Mohammad bin Zayed to formulate a coup against him. All 3 are now under house arrest<a href="https://t.co/y84M28cqn8">https://t.co/y84M28cqn8</a><a href="https://t.co/Q7UBcUZiI6">pic.twitter.com/Q7UBcUZiI6</a></p>&mdash; SURA (@AlSuraEnglish) <a href="https://twitter.com/AlSuraEnglish/status/946819375113342977?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Die Spannungen in der Region haben in den letzten Monaten zugenommen. Jordanien entgegnete den regionalen Vormachtambitionen des neuen saudischen Kronprinzen Mohammad bin Salman zunehmende Skepsis, hei&szlig;t es in der<a href="https://www.express.co.uk/news/world/898032/middle-east-news-latest-jordan-king-brothers-arrested-saudi-arabia-iran-war"> britischen Presse</a>.</p><p>Laut al-Sura ist Jordanien, obwohl es sich nominell auf die Seite Riads gestellt hat, nicht gl&uuml;cklich mit der Blockade Katars durch Saudi-Arabien und die Vereinigten Arabischen Emirate.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/der-nahe-osten/62810-saudi-arabien-captagon-junkies-prinz-schmuggel-libanon/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a4388fe4c96bb54258b4567.png" alt="Facebook-Video Screenshot vom saudischen Prinzen im libanesischen Gefängnis. "/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Land der Captagon-Junkies: Saudischer Prinz beim Schmuggel von „Dschihad-Droge“ erwischt</strong></div></a></div><p>&bdquo;Die saudische Haltung gegen&uuml;ber selbst Verb&uuml;ndeten hat viele in F&uuml;hrungspositionen dazu veranlasst, wachsam zu bleiben. Das Vertrauen hat alle Zeittiefs erreicht und Strategen haben Saudi-Arabiens schlecht geplante Aktionen f&uuml;r die Verlagerung des regionalen Einflusses vom saudischen Staat auf die T&uuml;rkei, den Iran und &Auml;gypten verantwortlich gemacht. Vor allem die arabischen Golfstaaten haben sich sehr kritisch &uuml;ber die oft zuweilen einseitigen Aktionen Saudi-Arabiens ge&auml;u&szlig;ert&ldquo;, kritisiert das arabische Nachrichtenportal.</p><p>Ein weiterer Streitpunkt zwischen Amman und Saudi-Arabien ist die sich zu einer Allianz entwickelnden Partnerschaft von Riad mit Israel. Jordaniens K&ouml;nig gilt seit dem verlorenen Sechs-Tage-Krieg 1967 als &bdquo;H&uuml;ter der heiligen St&auml;tten&ldquo; von Ost-Jerusalem, darunter insbesondere der Felsendom und die al-Aksa-Moschee auf dem Tempelberg. Hinzu kommt, dass in Jordanien eine gro&szlig;e pal&auml;stinensische Minderheit lebt. Die Politik Saudi-Arabiens, Israel in der Jerusalem-Frage und damit gegen die pal&auml;stinensische Forderung nach Zwei-Staaten-L&ouml;sung zu unterst&uuml;tzen, hat Jordaniens geopolitische Rolle im Konflikt direkt untergraben.</p><p>Ein jordanischer Beamter beschwerte sich im November laut dem <a href="http://www.middleeasteye.net/news/exclusive-jordan-braces-turmoil-saudis-rush-embrace-israel-1491957420">Nachrichtenportal &bdquo;Middle East Eye&ldquo;</a> anonym dar&uuml;ber, dass Kronprinz Mohammad bin Salman</p><blockquote><p>mit den Jordaniern und der Pal&auml;stinensischen Autonomiebeh&ouml;rde so umgeht, als w&auml;ren sie die Diener und er ist der Meister, und wir m&uuml;ssen dem folgen, was er tut.&ldquo;</p></blockquote><p><a href="https://www.reuters.com/article/us-saudi-corruption-jordan-masri/palestinian-billionaire-masri-detained-in-saudi-arabia-sources-idUSKBN1EA09M">Am 16. Dezember lie&szlig; der saudische Kronprinz den jordanischen Milliard&auml;r Sabih al-Masri</a> festnehmen, der auch die saudische Staatsb&uuml;rgerschaft besitzt. Die Inhaftierung von al-Masri war einem Paukenschlag gleich in Jordanien, wo spekuliert wurde, dass er festgenommen wurde, um Druck auf K&ouml;nig Abdullah auszu&uuml;ben, damit er nicht an einer vom t&uuml;rkischen Pr&auml;sidenten Recep Tayyip Erdogan einberufenen Dringlichkeitssitzung der Organisation f&uuml;r islamische Zusammenarbeit (OIC) zu Jerusalem teilnimmt. In Dubai und Riad ist die Sorge gro&szlig;, dass Jordanien aus dem Orbit Saudi-Arabiens ausbricht und sich Katar sowie der T&uuml;rkei anschlie&szlig;t, die beide Jordaniens Rolle bei der Pal&auml;stina-Frage unterst&uuml;tzen.</p><div class="article__read-more app-mobile__read-more read-more"><a class="read-more__link" href="/der-nahe-osten/62227-jerusalem-fur-israel-saudi-arabien-palaestina-usa-trump/"><img class="read-more__cover" src="https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a33b10a0d0403ec668b456c.jpg" alt="Blick von Abu Dis auf Jerusalem."/><div class="read-more__footer"><span class="read-more__title">Mehr lesen:</span><strong class="read-more__header">Abu Dis statt Jerusalem: Saudis und USA boten Palästinensern Dorf als "alternative Hauptstadt" an</strong></div></a></div><p>&bdquo;Dar&uuml;ber hinaus hat Jordanien eine Schl&uuml;sselrolle bei einem Waffenstillstand in S&uuml;dsyrien gespielt, den es im Juli unterzeichnet hat. Im November unterzeichnete sie eine Grundsatzvereinbarung mit Russland und den USA&ldquo;, schrieb der Jerusalem Post-Journalist <a href="https://www.reuters.com/article/us-saudi-corruption-jordan-masri/palestinian-billionaire-masri-detained-in-saudi-arabia-sources-idUSKBN1EA09M">Seth Frantzman am Freitag</a> im Zusammenhang mit den sich anspannenden Beziehungen zu Riad.</p><p>Marcus Chevenix, Nahost-Analyst bei der Beratungsgesellschaft TS Lombard, fasste zusammen, dass die diplomatischen Beziehungen in der Region &bdquo;unberechenbar&ldquo; geworden sind. Er sagte:</p><blockquote><p>Es ist das erste Mal seit langer Zeit, dass es im Nahen Osten keinen echten externen Schiedsrichter mehr gibt, der die diplomatischen Beziehungen aller Beteiligten definiert. Lange Zeit waren es die USA und Russland, dann war es nur Amerika und jetzt gibt es niemanden mehr.&ldquo;</p></blockquote><p>Die Ersch&uuml;tterung der Streitkr&auml;fte mit einflussreichen Prinzen, die als &bdquo;Modernisierer&ldquo; gehandelt wurden, &bdquo;kann bei den Verb&uuml;ndeten im Westen f&uuml;r Aufsehen sorgen. Es mag einige an die Umbr&uuml;che unter den K&ouml;nigsh&auml;usern in Saudi-Arabien erinnern&ldquo;, zog Seth Frantzman in einem Kommentar f&uuml;r das Analyseportal Medium das Fazit.</p><p>&nbsp;</p></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71491/tag"></script><div class="article__tags tags"><strong class="tags__heading">
                    Tags:
                </strong><a class="tags__link link link_hover_red" rel="tag" href="/tag/jordanien/">
                        Jordanien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Putsch/">
                        Putsch</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/saudi-arabien/">
                        Saudi-Arabien</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/Ali_Ozkok/">
                        Ali Özkök</a>,

                  

                    <a class="tags__link link link_hover_red" rel="tag" href="/tag/international/">
                        International</a></div><div class="article__banners low-hide"></div></div><script type="text/javascript">_rt.banner.inpage.adfox(255791,{'p1':'bypye'},'article__text');</script></div><div class="column__cell"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'organic-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails-2nd',
        placement: 'Below Article Thumbnails 2nd',
        target_type: 'mix'
      });
    </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/rt-rtdeutsch/loader.js');
        </script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script></div><div class="column__cell"><div class="spot-im-frame-inpage" data-post-id="62937"></div><script type="text/javascript">
            var RT = RT || {};
            RT.showCommentsSpotim = true;
        </script></div></div></div><div class="rows__column rows__column_section-right"><div class="column"><div class="column__right-part column__right-part_one"><div class="column__row"><div class="column__cell"><div class="top-in-tabs top-in-tabs_news "  data-component="Tabs" data-component-load="/static/js/modules/Tabs.min.js" onclick="return {
        name: 'TopMain',
        tabClassName: 'top-in-tabs__tab',
        buttonsClassName: 'top-in-tabs__title'
    };"><div class="top-in-tabs__titles top-in-tabs__titles_news"><a class="top-in-tabs__title top-in-tabs__title_news" href="#1" data-click="tabsSwitcher">Top Artikel</a><a class="top-in-tabs__title top-in-tabs__title_news" href="#2"  data-click="tabsSwitcher">Top Videos</a></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/asien/62846-erneut-geisterschiff-mit-leichen-vor-japan/" class="link">Folgen der Nordkorea-Sanktionen? – Erneut Geisterschiff mit Leichen vor Japan gestrandet</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/inland/62851-ich-habe-schreie-gehort-tod-madchen-kandel/" class="link">"Ich habe Schreie gehört" - Tod einer 15-Jährigen erschüttert rheinland-pfälzisches Kandel </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/inland/62841-hans-christian-stroebele-ccc-34c3/" class="link">Hans-Christian Ströbele auf 34C3: „Edward Snowden hatte in allen Punkten recht“</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/der-nahe-osten/62810-saudi-arabien-captagon-junkies-prinz-schmuggel-libanon/" class="link">Land der Captagon-Junkies: Saudischer Prinz beim Schmuggel von „Dschihad-Droge“ erwischt</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/inland/62571-neues-aus-unterklassen-kein-recht/" class="link">Neues aus den Unterklassen: Hartz IV-Bezieher haben kein Recht aufs Minimum</a></div></div></div><div class="top-in-tabs__tab top-in-tabs__tab_news "><div class="top-in-tabs__item"><div class="top-in-tabs__index">1</div><div class="top-in-tabs__header"><a href="/kurzclips/62616-lawrow-grillt-britischen-aussenminister-bis-der-stottert/" class="link">Lawrow grillt britischen Außenminister, bis der stottert: "Sie haben sich das alles nur ausgedacht"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">2</div><div class="top-in-tabs__header"><a href="/kurzclips/62611-aleppo-tausende-feiern-jahrestag-befreiung/" class="link">Aleppo: Tausende feiern Jahrestag der Befreiung - "Wir sind sehr glücklich über diesen Sieg"</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">3</div><div class="top-in-tabs__header"><a href="/kurzclips/62607-droh-rede-usa-vor-un/" class="link">Die Droh-Rede der USA vor den UN in ganzer Länge - "Wir werden uns jedes Land merken" </a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">4</div><div class="top-in-tabs__header"><a href="/kurzclips/62595-weil-muslime-schlecht-behandelt-werden/" class="link">„Weil Muslime schlecht behandelt werden“ - Attentäter von Melbourne erklärt nach Festnahme Tatmotiv</a></div></div><div class="top-in-tabs__item"><div class="top-in-tabs__index">5</div><div class="top-in-tabs__header"><a href="/kurzclips/62553-algerien-islamist-zerstoert-brueste-statue/" class="link">Algerien: Islamist zerstört Brüste und Gesicht antiker Statue</a></div></div></div></div></div></div><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Box --><div id="div-gpt-ad-1486974609321-1"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-1'); });
                    </script></div></div></div></div><div class="column__row"><div class="column__cell"><div class="card card_lasttelecast">
	<a class="link" href="/programme/der-fehlende-part/61561-auf-spuren-wtc7-dr-daniele/">
		<div class="card__rubric card__rubric_lasttelecast rubric">
			Der Fehlende Part
		</div>
		<div class="card__title-border card__title-border_lasttelecast">
			
		</div>
		<div class="card__header card__header_lasttelecast">        
	         Auf den Spuren des WTC7 - Dr. Daniele Ganser im Gespräch
		</div>
	</a>
</div></div></div><div class="column__row"><div class="column__cell"><div class="listing listing_js " ><div class="listing__heading ">
            
                    Lesen Sie auch auf unserer Webseite

                    </div><div class="listing__content  listing__content_js"><ul class="listing__rows listing__rows_js_list listing__rows_flex"><li class="listing__column  listing__column_number_1 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/62941-nach-hurrikan-maria-fast-halfte-puerto-ricos-ohne-strom/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a4784e20d040394178b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/62941-nach-hurrikan-maria-fast-halfte-puerto-ricos-ohne-strom/">
	            Nach Hurrikan "Maria": Fast die Hälfte Puerto Ricos noch ohne Strom 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_2 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/russland/62942-nawalny-vertritt-nur-schickeria-ldpr/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a45f7c30d040363128b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/russland/62942-nawalny-vertritt-nur-schickeria-ldpr/">
	            Nawalny vertritt nur Schickeria: LDPR-Politiker über Proteste in Russland [Video]
	        </a></div></div></div></li><li class="listing__column  listing__column_number_3 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/62940-verletzter-djokovic-muss-auch-fur-turnier-in-doha-absagen/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a477f114c96bbc0058b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/62940-verletzter-djokovic-muss-auch-fur-turnier-in-doha-absagen/">
	            Verletzter Tennisspieler Novak Djokovic muss auch für Turnier in Doha absagen 
	        </a></div></div></div></li><li class="listing__column  listing__column_number_4 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/62938-simbabwische-familie-lebt-am-flughafen-aus-angst-will-sie-nicht-zuruck-in-heimat/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a4770174c96bb6e7f8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/62938-simbabwische-familie-lebt-am-flughafen-aus-angst-will-sie-nicht-zuruck-in-heimat/">
	            Simbabwische Familie lebt am Flughafen in Bangkok – aus Angst will sie nicht zurück in Heimat
	        </a></div></div></div></li><li class="listing__column  listing__column_number_5 listing__column_js js-listing__item"><div class="listing__card "><div class="card "><div class="card__cover "><div class="cover"><div class="cover__media cover__media_ratio  "><a href="/newsticker/62936-brand-in-hamburger-klinik-vier-verletzte/" class="cover__link link "><div class="cover__image_bg cover__image_ratio" style="background-image: url('https://cdni.rt.com/deutsch/images/2017.12/thumbnail/5a476be14c96bbfb7d8b4567.jpg')"></div></a></div></div></div><div class="card__header card__header_rows-left"><a class="link link_hover_red" href="/newsticker/62936-brand-in-hamburger-klinik-vier-verletzte/">
	            Brand in Hamburger Klinik: Vier Verletzte  
	        </a></div></div></div></li></ul></div></div></div></div></div><div class="column__right-part column__right-part_two"><div class="column__row"><div class="column__cell"><div class="banners"><!-- DE_RT_International - Skyscrapper --><div id="div-gpt-ad-1486974609321-2"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-2'); });
                    </script></div></div></div></div><div class="column__row"></div><div class="column__row"><div class="column__cell"><div id="tabs-social"></div></div></div><div class="column__row"><div class="column__cell"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
      });
    </script></div></div></div></div></div><div class="rows__column rows__column_wide"></div></div></div></div></div><div class="clears-mh"></div><div class="layout__footer"><div class="footer"><div class="footer__control-width"><div class="footer__top"><div class="footer__langs"><nav  class="nav nav_langs "><ul class="nav__row nav__row_langs"><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//www.rt.com/" target="_blank">
                    ENG
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//arabic.rt.com/" target="_blank">
                    العربية
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//actualidad.rt.com/" target="_blank">
                    ESP
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//russian.rt.com/" target="_blank">
                    РУС
                </a></li><li class="nav__row-item nav__row-item_langs "><a class="nav__link nav__link_langs  link" href="//francais.rt.com/" target="_blank">
                    FR
                </a></li></ul></nav></div><div class="footer__social"><ul class="socials  socials_full-width"><li class="socials__item  "><a href="https://vk.com/rt_deutsch" class="socials__link socials__link_vkontakte" target="_blank">vkontakte</a></li><li class="socials__item  "><a href="https://www.facebook.com/rtdeutsch" class="socials__link socials__link_facebook" target="_blank">facebook</a></li><li class="socials__item  "><a href="http://www.youtube.com/RTDeutsch" class="socials__link socials__link_youtube" target="_blank">youtube</a></li><li class="socials__item  "><a href="https://twitter.com/RT_Deutsch" class="socials__link socials__link_twitter" target="_blank">twitter</a></li><li class="socials__item  "><a href="https://plus.google.com/106894031455027715800/posts" class="socials__link socials__link_google" target="_blank">google</a></li><li class="socials__item  "><a href="https://www.instagram.com/rt_deutsch/" class="socials__link socials__link_instagram" target="_blank">instagram</a></li><li class="socials__item  "><a href="https://deutsch.rt.com/feeds/news/der-nahe-osten/" class="socials__link socials__link_rss" target="_blank">rss</a></li></ul></div></div><div class="footer__navs"><ul class="footer__nav footer__nav_1"><li class="footer__nav-item"><a href="/international/" class="link link_underline" >
                            Ausland
                        </a></li><li class="footer__nav-item"><a href="/inland/" class="link link_underline" >
                            Inland
                        </a></li><li class="footer__nav-item"><a href="/wirtschaft/" class="link link_underline" >
                            Wirtschaft
                        </a></li><li class="footer__nav-item"><a href="/gesellschaft/" class="link link_underline" >
                            Gesellschaft
                        </a></li></ul><ul class="footer__nav footer__nav_2"><li class="footer__nav-item"><a href="/tag/Analysen/" class="link link_underline" >
                            Analysen
                        </a></li><li class="footer__nav-item"><a href="/tag/Reportagen/" class="link link_underline" >
                            Reportagen
                        </a></li><li class="footer__nav-item"><a href="/tag/Interviews/" class="link link_underline" >
                            Interviews
                        </a></li><li class="footer__nav-item"><a href="/video/" class="link link_underline" >
                            Videos
                        </a></li><li class="footer__nav-item"><a href="/programme/" class="link link_underline" >
                            Sendungen
                        </a></li><li class="footer__nav-item"><a href="/meinung/" class="link link_underline" >
                            Meinung
                        </a></li></ul><ul class="footer__nav footer__nav_3"><li class="footer__nav-item"><a href="//russian.rt.com/inotv" class="link link_underline" >
                            ИНОТВ
                        </a></li><li class="footer__nav-item"><a href="//rtd.rt.com/" class="link link_underline" >
                            RTД
                        </a></li><li class="footer__nav-item"><a href="//ruptly.tv/" class="link link_underline" >
                            RUPTLY
                        </a></li></ul><ul class="footer__nav footer__nav_4"><li class="footer__nav-item"><a href="/impressum/" class="link link_underline" >
                            Impressum
                        </a></li><li class="footer__nav-item"><a href="/uber-uns/" class="link link_underline" >
                            Über uns
                        </a></li><li class="footer__nav-item"><a href="/nutzungsbedingungen-fuer-die-kommentarfunktion-bei-rt-deutsch/" class="link link_underline" >
                            Nutzungsbedingungen für die Kommentarfunktion
                        </a></li></ul></div><div class="footer__copyright"><div class="copyright"><div class="copyright__logo"><a href="/" class="logo logo_footer">
            RT
        </a></div><div class="copyright__text">
        RT Deutsch <br />&copy; 2005 - 2017</div><div class="copyright__age-limit"></div></div></div></div></div></div><!-- DE_RT_International - 1x1 --><div id="div-gpt-ad-1486974609321-0' style='height:1px; width:1px;"><script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486974609321-0'); });
                </script></div></div><div class="overlay"></div><script defer="defer" src="/static/views/news_view.min.js?v=127"></script><script defer="defer" async="async" data-main="/static/js/common.min.js?v=5fa895d6a8a75a2853f0b696eab1b6110" src="/static/js/libs/require.js"></script><script>
                    var RT = RT || {};
                    RT.counter = {
                        url: 'https://deutsch.rt.com/nbc/',
                        publicId: '62937'
                    };
                </script><script>
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                  ga('create', 'UA-38319078-3', 'auto');

                                      ga('set', 'dimension1', '30 Dez., 2017');
                  
                  ga('send', 'pageview');
                </script><!-- Begin comScore Tag --><script>
                var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "17935924" });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17935924&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script>
                    var _prum = [['id', '54ca2d51abe53ddb6be85738'],
                    ['mark', 'firstbyte', (new Date()).getTime()]];
                    (function() {
                    var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
                    p.async = 'async';
                    p.src = '//rum-static.pingdom.net/prum.min.js';
                    s.parentNode.insertBefore(p, s);
                    })();
                </script><!-- Yandex.Metrika counter --><script type="text/javascript">
                            (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                    try {
                                        w.yaCounter33614934 = new Ya.Metrika({id:33614934,
                                                webvisor:true,
                                                clickmap:true,
                                                trackLinks:true,
                                                accurateTrackBounce:true});
                                    } catch(e) { }
                                });

                                var n = d.getElementsByTagName("script")[0],
                                    s = d.createElement("script"),
                                    f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                            })(document, window, "yandex_metrika_callbacks");
                            </script><noscript><div><img src="//mc.yandex.ru/watch/33614934" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>